Jump to content

Cerca nella Community

Risultati per tag 'problema'.

  • Cerca per Tag

    Scrivere i tag separati da una virgola
  • Cerca per Autore

Tipo di contenuto


Forum

  • Discussioni Generali
    • Parliamone
    • Casa per Casa
  • GPL e Metano
    • GPL
    • Metano
  • Altri Forum Tematici
    • Car Audio
    • Sicurezza Stradale
    • Off Topic
    • L'auto del futuro
  • Varie
    • Giudica la Tua Auto!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto Posseduta

Found 8 results

  1. Salve a tutti , il mio amico ha un problema con la sua Dacia Sandero 2° serie. Quando accende l'aria condizionata tutto bene , ma quando preme l'interruttore per spegnerla l'impianto di aria condizionata rimane acceso. Ha portato Anche la macchina dal suo meccanico di fiducia che glia ha sostituito la sonda ma comunque il problema è rimasto . Qualcuno sa darci un consiglio ?? Grazie in Anticipo
  2. Buongiorno, è il mio primo post che pubblico quindi mi presento. Mi chiamo Jacopo e ho una opel corsa a gpl da 10 anni che non mi ha mai dato problemi fortunatamente. Vi scrivo per avere informazioni su un’altra auto (quella della mia compagna) che vorrei convertire a gpl. È una Renault Twingo 1.0 aspirata (l’ultimo modello,quello a motore posteriore, pre-restyling). Scrivo per chiedervi se qualcuno ha installato il gpl su questo modello e se mi puó dire qualcosa dell’esperienza del gpl con la twingo. Grazie Jacopo
  3. BUONASERA, Sono nuovo e spero di aver centrato il forum giusto. ho una bmw 525 tds del 1992 con 32 mila km, la macchina è stata fermata una decina di anni fa e con accensioni a distanza di 1 anno o 2 massimo. con il trascorrere del tempo si è presentato questo problema. consiste che, a macchina accesa, in qualunque momento, sia a macchina ferma o in movimento si accende la spia gialla del iniezione e il motore si spegne, fino a che non scompare la spia non riparte. in questi due giorni ho fatto per scrupolo 50 km con il risultato di uno spegnimento al inizio a macchina quasi a temperatura e un altra accensione della spia dopo aver percorso i 50 km, arrivato in garage, andata via subito staccando e riaccendendo il quadro per 2 -3 volte.. volevo sapere se avete delle idee al riguardo. un meccanico disse che c era un pezzo da cambiare, perché a battere sopra un iniettore questa spia andava via. secondo me c e qualcosa di elettronico alla fonte del problema.. perché quando si fermò la macchina non aveva mai avuto problemi di questo tipo. potrebbe essere che stando ferma i circuiti o semplicemente qualche cavo o altro si sia deteriorato? visto anche che la retroilluminazione del quadro non va e altre cosette del genere? il meccanico parlo' anche della pompa , ma a parer mio la macchina in questi 50 km ha viaggiato bene per essere stata ferma tutto questo tempo, apparte un po i freni inchiodati e le gomme ovali. non presenta perdite di potenza o vuoti, e aggiungo che prima della morte del proprietario la macchina è sempre stata tenuta come un gioiello, infatti sembra nuova. vi prego aiutatemi era la macchina di mio nonno e a breve vorrei intestarmela e usarla come mia prima vera macchina dopo una panda ... vi ringrazio se rispondete, spero che a qualcuno sia successo e mi sappia indirizzare su cosa gli serve e anche i soldi che dovrei tirar fuori. buona serata
  4. Salve, Ho ritirato oggi la 500x mirror e stavo smanettando per capire a poco a poco come funziona tutta la tecnologia che ha a bordo e non solo (vengo da una macchina vecchia di più di 10 anni). Ho notato un fatto che non so se sia un problema ed è legato all’allarme perimetrale. La macchina è dotata di apertura senza chiavi (keyless entry) ma quando viene chiusa con il telecomando si attiva il fastidioso antifurto che fa suonare il clacson dell’auto quando qualcuno le passa vicino anche se si è a 2 metri di distanza dall’auto e non la si tocca nemmeno. Quando la persona con la chiave si allontana pare che non lo faccia più. Ma se dovessi parcheggiare in un centro commerciale questa suonerebbe l’ “allarme” clacson per ogni persona che le passa vicino finché non sono abbastanza distante? Avete riscontrato anche voi questa sicurezza fastidiosa o è un problema della mia auto? Grazie
  5. Buona sera a tutti. Sono un nuovo membro di questo forum e sono qui per chiedere il vostro aiuto. Ho una vecchia daihatsu Sirion M1 del 2000 con 180 mila chilometri a benzina/gpl. Un mesetto fa, circa, sostituendo le candele ho visto che su tre candele, quella centrale e quella lato passeggero erano piene d'olio. L'ho portata dal meccanico già sapendo che fossero le fasce elastiche ormai andate. Per il momento il meccanico mi ha messo solo su quelle 2 candele intrise le prolunghe. A livello di prestazioni non è cambiato nulla e né prima né ora faceva fumo; solo che ora, già due volte dall'intervento (di 2 settimane fa) l'avvio me lo fa come se ci fosse la batteria scarica, un avvio estremamente lento che da, appunto, quella sensazione di avere la batteria a terra. Mi sorge il dubbio che a provocare questo evento siano quelle 2 prolunghe. Mi confermate? In caso che faccio? e poi ste prolunghe a che vantaggi portano? i consumi sono rimasti invariati, forse forse consuma qualcosina di più. Grazie e cordiali saluti
  6. Ho una golf 1.6 SR del 2000 le ho appena sostituito il CORPO FARFALLATO, però molto spesso capito che i giri aumentino da soli fino a 6-7 mila giri e sono costretto a spegnerlo, quando cerco di riaccenderlo fa fatica e ci mette un po' ad accedersi e poi quando si accende va normale, capita anche qualche volta che si spenga da solo. Di solito dopo circa 10min, cioè il tempo per riscaldarsi, cominciano questi problemi. Ho bisogno di aiuto, potreste dirmi di cosa tratta? Grazie mille in anticipo
  7. Al fine di poter essere utile ad altri possessori di automobili di Trento riporto parzialmente (ma ho tutta la documentazione) la mia personale esperienza portando a riparare la mia auto Fiat Grande Punto Natural Power (metano) al concessionario Eurocar di Trento. Ho portato la mia auto da Eurocar di Trento per riparare un problema specifico segnalato dalla spia motore accesa sul cruscotto. Dopo circa 1500km si ripresenta lo stesso problema della prima volta. La riporto, la riparano e dopo circa 1500km si ripresenta lo stesso problema della prima e della seconda volta. La riporto, la riparano e dopo circa 1500km si ripresenta lo stesso problema della prima, della seconda e della terza volta. La riporto, la riparano e dopo circa 1500km si ripresenta lo stesso problema della prima, della seconda, della terza e della quarta volta. La riporto, la riparano e dopo circa 1500km si ripresenta lo stesso problema della prima, della seconda, della terza, della quarta e della quinta volta. Ad oggi ho ancora lo stesso problema all’auto ma in compenso ho 1200 euro in meno sul mio c/c. Ogni volta una riparazione diversa rispetto alle volte precedenti (...altrimenti sarebbero state coperte da garanzia)... mi viene un dubbio ... forse non avete mai riparato il vero guasto ma in compenso avete incassato i miei soldi che invece sono veri? Convinto che non abbiano mai risolto il problema originale vado da un bravo meccanico privato e non dal CONCESSIONARIO Fiat EUROCAR di Trento. Con me presente testa l’auto con il macchinario FIAT che gli fornisce un parametro che però non lo convince. Potrebbe accontentarsi (e sostituirmi un pezzo a caso sulla base del responso del macchinario e togliermi con il computer la spia) ma vuole approfondire testando l’auto con un ulteriore macchinario che gli fornisce un codice errore specifico che va a verificare. Quello specifico codice errore lo porta a concludere che è un iniettore difettoso. Il nuovo regolatore di pressione è inutile per risolvere questo tipo di problema (eh si...mi hanno sotituito uno tra i pezzi più costosi) così come gli altri interventi effettuati. Fino a quando non sostituirò l’iniettore (tutti e quattro) il problema si ripresenterà. Se voglio, con il computer, mi può togliere la spia avaria motore che mi si accenderà tra circa 1500 km tempo necessario al computer per accorgersi nuovamente di quel problema..... suona tristemente familiare. Non vi dico la sua reazione quando gli ho detto che secondo EUROCAR di Trento quando gli ho portato l’auto per l’ennesima volta si sarebbe dovuta sostituire la testata (circa 2000 euro). Alla luce del fatto che sia sufficente togliere con il computer la segnalazione della spia avaria motore per farla scomparire senza necessariamente risolvere il problema lascio ai lettori trarre le dovute conclusioni. Personalmente stento a credere alle coincidenze o meglio a sei coincidenze consecutive ogni circa 1500 km. Voi credete che io sia stato così sfortunato da avere sei differenti problemi all’auto, con i medesimi sintomi e la medesima segnalazione, oppure è più probabile che il reale problema per il quale ho portato l’auto per la prima volta non sia mai stato risolto dal CONCESSIONARIO FIAT EUROCAR di Trento? .... dimenticavo.... dopo che il meccanico generico ha tolto con il computer il segnale della spia avaria motore senza eseguire ulteriori interventi all’auto.... non ci crederete .... ma dopo circa 1500 km è riapparsa la spia avaria motore (come aveva previsto) ... ma almeno NON mi ha chiesto soldi per NON aver risolto il problema ed ha individuato il problema per poterlo risolvere! Secondo voi è giusto pagare o umilmente il concessionario dovrebbe restituirmi i soldi scusandosi per non aver risolto il problema ed avermi fatto perdere un anno di tempo? Il concessionario Eurocar di Trento sostene che al medesimo segnale spia appartengono più problemi ed io "incredibilmente" ho avuto un problema diverso ogni volta ...
  8. Buona sera a tutti. Allora, parcheggio la macchina che funziona bene. Risalgo in auto, accendo e noto che il pedale della frizione è diciamo più molle, ha acquisito gioco ed è più basso del pedale del freno e dell'acceleratore. Quando in prima rilascio il pedale della frizione, questa, attacca troppo presto e mi fa partitre la macchina a scatti. Quindi mi fermo, apro il cofano e tiro il cavo della frizione facendo fare qualche giro alla vite e tutto torna apposto. Cosa può essere stato? Secondo voi mi devo preoccupare? Può essersi spaccatto qualcosa?
×
×
  • Create New...