Jump to content

Cerca nella Community

Risultati per tag 'gpl'.

  • Cerca per Tag

    Scrivere i tag separati da una virgola
  • Cerca per Autore

Tipo di contenuto


Forum

  • Discussioni Generali
    • Parliamone
    • Casa per Casa
  • GPL e Metano
    • GPL
    • Metano
  • Altri Forum Tematici
    • Car Audio
    • Sicurezza Stradale
    • Off Topic
    • L'auto del futuro
  • Varie
    • Giudica la Tua Auto!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto Posseduta

  1. Buongiorno, ho accantonato al momento il problema sulla mia getz per cercare di capire cosa succede all'auto di mio fratello. Ha una C3 1.1 del 2003 con impianto gpl Ecojet - Varese Autogas srl (stag 300 rimarchiato) installato nel 2010. A Natale non si sa il perché, dopo un'improvviso innalzamento della temperatura motore nel traffico, non passava più a gas (lampeggiano veloce del led senza commutazione). È stata riparata a capodanno con sistituzione del sensore temperatura liquido motore cambio filtri gpl e candele e riprogrammata la centralina e ha funzionato per circa 10 giorni e ora di nuovo non commuta a gpl. L'installatore collegando il computer ha visto che si è ripersa la programmazione della centralina gpl e ha detto che probabilmente è da sostituire la centralina. A questo punto ho chiesto perché non provi ad aggiornarla così magari si risolve? (ho notato che nel programma Imegaevo appena collegata al motore è apparso il messaggio che consigliava-indicava di aggiornare la centralina: "Nuovo firmware, aggiornare?") Ma lui si è limitato a chiudere il popup e ha avviato l'autocalibrazione dell'impianto dicento che quello era "l'aggiornamento". Secondo voi si può risolvere senza sostituire la centralina? possibile che si sia corrotto il chip della memoria e l'unica via sia combiarla? Ora mio fratello è rimasto daccordo con l'installatore di trovargli una centralina(preferibilmente nuova) ma l'installatore ha detto che è difficile... (ci credo che è difficile penso che non li abbia più installati questi stag rimarchiati visto che mio fratello è stato costretto a revisionare il riduttore già 3 volte in 9 anni e 60.000km totali a gpl) Grazie
  2. lucairka

    Ibrida o GPL?

    Buongiorno, sto valutando l'acquisto di un'auto usata, sui 10/11K €. Intorno a questa cifra ci sono diverse Yaris Hybrid ed ero quasi convinto di puntare su questa. Percorro brevi tratti principalmente in contesti urbani. Mi sono fatto due conti però... IBRIDA 4,5 l/100 km = €7,20 (€1,60*4,5 l) per 100 km; GPL 6,55 l/100 km = €4,25 (€0,65*6,19 l) per 100 km. Ho preso a campione per l'ibrida una Yaris e per il GPL una C3. Prima di tutto... queste cifre si riferiscono rispettivamente solo all'apporto che dà la benzina sull'ibrido e il gas sul GPL senza tenere conto del sostegno dell'elettrico (sull'ibrido) e della benzina (sul GPL) oppure è un calcolo medio dell'apporto di entrambi? Passando alla parte economica sembra che i vantaggi protendano per il GPL. Io lo escludevo perché mi pare meno performante, più difficile da reperire e da manutenere. In più l'ibrido viene spesso presentato come più economico nei consumi. Eppure la matematica mi dice altro. Dove mi sbaglio? Cosa conviene tra ibrido e GPL? Grazie
  3. Avevo iniziato mesi addietro a lamentarmi di occasionali e sempre più frequenti ritorni a benzina del mio impianti Landi Omegas.. La discussione originale la vedete qua: https://it.motor1.com/forum/index.php?showtopic=77643&page=2 Nonostante la bobina difettosa, poi rappezzata in attesa del ricambio le cose non erano migliorate, anzi.. sempre un po' peggio.. In particolare i cambi marcia in aperta accelerzione, facevano scatenare il fenomeno.. Prova, misura, acquisisci.. dai grfici vedevo qualcosa che no nmi convinceva.. la pressione nel rail in rilascio a volte saliva oltre i 3 bar.. ma pensavo fosse normale per il riduttore con portata nulla.. invece.. Oggi dopo prove varie, ho smontato il filtro in fase gassosa.. L'ho aperto e.. BINGO! Il guaio grosso è lui!!! ARGHHH Vedi foto.. Il cilindretto a supporto del filtro a carta si muoveva... e come si vede dai segni sul fondello, ha sbattuto tante volte sullo stesso.. effetto delle variazioni repentine di portata gas.. ma quando sbatte.. tappa l'ingresso e quindi il flusso! Porca miseria! E il tutto è iniziato subdolamente in maniera occasionale dopo 8000km! Poi sempre peggio... poi si.. si sono aggiunte le follie della EV.. ma direi in secondo piano.. E' un guasto "tipico" o sono il primo a sollevarlo? Che ne pensate? Ora in attesa del ricambio ho messo un pezzo di tubo dritto.. e va tutto normalmente! Buon anno a tutti, intanto.. e speriamo nel 2019 di miglior fortuna! P.
  4. Buona Sera, ci tenevo ad informarvi che con il sistema Diesel /GPL (Mixed Fuel),si può anche circolare a Padova,Venezia e Vicenza. Saluti,
  5. Buongionro, Sono il "fiero" possessore di una Opel Corsa D del 2009, con impianto GPL. HA sempre dato problemi minori al motore da quando la possiedo (34000 km), ma adesso è diventata inutilizzabile. All'inizio si accendeva solamente la spia di malfunzionamento generico, e la centralina mi segnava errore sulla miscela "too rich", nulla di grave secondo il meccanico (autorizzato opel). Poi la situazione piano piano è degenerata, macchina che gira male, scalcia, non tiene il minimo ecc... Dopo vari tentativi e work arround il meccanico mi ha sostituito il rail degli iniettori (elettrovalvole Landi), e per un paio d'anni tutto è andato bene. Ora da qualche mese la macchina non ne vuole sapere di girare a GPL: - a regimi bassi o al minimo suona come fosse finito il gpl, commuta a benzina, lampeggia la spia della carburazione e il motore va in blocco (gira molto male e a potenza minima, vibrando tantissimo e con la spia dell'avaria accesa [macchina con chiave inglese]); - Se la spengo e la riaccendo procede normale, lasciandomi riutilizzare il gpl per qualche KM, per poi finire come sopra descritto; - in autostrada a regimi sostenuti scalcia un pochino ma tiene, appena decelero e lascio l'acceleratore, stessa situazione del punto 1. La centralina segnala ERRORE 304, MISSFIRE DETECTED.(ho un collegamento OBJ e leggo gli errori tramite app) Mi trovo a doverla spegnere e riaccendere in autostrada durante la marcia, cosa non proprio sicurissima. Il mio meccanico è un pò vago e penso nemmeno lui sappia dove andare a parare, prima di cambiare professionista vorrei qualche opinione per non andare proprio al buio. Alcune info: - Tagliandi regolari; -Sostituzione filtro stato gassoso e candele regolari; -gli iniettori nuovi hanno meno di 2 anni; -faccio tutti i giorni 100km circa di autostrada per lavoro. Grazie in anticipo per qualunque suggerimento sensato che mi darete!
  6. Gentili utenti esperti del forum, mi sono appena registrato per raccontarvi la mia esperienza, forse un po' preoccupante... Ho un'auto con un serbatoio di capacità pari a 47 litri. Il limite di sicurezza dell'80% è pari a 37,6 litri. Nei miei rifornimenti non ho mai superato i 34/35 litri. Ultimamente sono andato da un distributore indipendente per due rifornimenti. In occasione del primo pieno la colonnina ha erogato 40,10 litri che si sono andati a sommare a quelli già presenti (circa 5). Risultato? Se in media percorrevo 14,00 km/l, con questo pieno la media si è abbassata a 10,4 km/litro. In occasione del secondo pieno, con la bombola completamente vuota, il distributore ha erogato ben 46,47 litri! Ora sono curioso di vedere cosa succede. Stando alla mia media di sempre (GPL da altro distributore a cui sono affezionato), dovrei percorrere ben 650 km. Se invece faccio il calcolo affidandomi alla media del precedente pieno (quindi facendo il calcolo col GPL caricato da questo nuovo distributore), percorrerò 483 km. Domande: 1) come vi spiegate questa enorme quantità di GPL caricatomi? 2) come vi spiegate questa differenza di resa? Grazie a quanti avranno la pazienza di rispondere.
  7. Salve a tutti, sono possessore di una Golf 5 1.6 FSI con impianto gpl BRC direct injection. Da qualche tempo ha iniziato a darmi problemi e non se ne riesce a venire a capo. Il problema è sul 4° iniettore, l'auto non appena passa a gas va a tre cilindri. Inizialmente si pensava ad un malfunzionamento dell'iniettore, ma nemmeno sostituendolo il problema si è risolto. Secondo l'installatore il problema proviene dalla centralina, in quanto togliendo il tubicino che porta il gas all'iniettore, ci si accorge che il gas rimane costantemente aperto. Ho provato a far ripassare le saldature interne, ma dopo un paio di giorni il problema si è ripresentato. Sarei anche disposto a cambiare la centralina, ma l'installatore mi ha detto che qualora non si risolvesse il problema, sarebbe molto difficile avere i soldi indietro. Voi che mi consigliate di fare? Pensate siano da escludere altri cause??? Grazie
  8. Dopo aver montato impianto gpl presso conosciuto installatore di Milano mi fu detto che l'unica manutenzione alla quale attenermi fosse la SOSTITUZIONE del filtro GPL. Sempre gentile e rapido, il preciso installatore mi riceveva con gentilezza, apriva il cofano, trafficava, poi verificava con diagnostica fosse tutto ok, il tutto per 20euro. Poi mi è capitato, presso altro meccanico più vicino a casa, di chiedere se anche lui, non specializzato in GPL, avrebbe potuto sostituirmi il filtro del gpl perchè l'auto balbettava e io pensavo fosse il filtro sporco. Così ho scoperto che il filtro non era presente, non era mai stato montato, e che un iniettore, proprio il primo, si era rotto e così ho dovuto sostituire tutto il RAIL...
  9. Buonasera a tutti, sono nuovo nel forum, ma vi seguo da tempo. Volevo farvi i complimenti; grazie a questo forum ho iniziato a capisci qualcosa di impianti GPL. Cerco di descrivere brevemente il mio problema: ho una Clio del Dic 2009, 103 000 Km, impianto Landi Renzo LC02 L'ho comprata usata circa un anno fa; sin da subito ho notato una perdita di potenza ai bassi giri, soprattutto in partenza (in prima per intenderci). Ho deciso di tentare la pulizia degli iniettori con il petrolio bianco: la situazione migliorava ma subito dopo (tipo una decina di Km) ritornava a strattonare. Ho deciso di cambiare gli iniettori, sostituendo i MED tappo verde con i tappo arancio (dovrebbero essere equivalenti dal punto di vista della "portata" e funzionamento) Adesso la Clio va meglio, ma rimane quel buco in accelerazione, diciamo fino ai 1300 giri. Avevo comprato anche il cavo per connettermi con un software, ma non sono sicuri funzioni bene. Ho un software Omegas Plus con il quale riesco a connettermi... Non riesco però a lanciare l'Autocalibrazione... cosa mi consigliate? Vale la pena provare? Grazie in anticipo.
  10. fefo93

    GPL su Scirocco?

    Salve ragazzi.... Utilizzo già una 500 1.2 benzina con installato in un secondo momento un impianto GPL, e devo dire che nonostante piccoli problemini, mi sto trovando bene e i consumi sono veramente bassi. Avrei l'idea di comprarmi una VW Scirocco 1.4 benzina (120 o 160 cv) usata e poi farci applicare un impianto GPL per contenere i costi di carburante. Sapete consigliarmi o sconsigliarmi questo tipo di operazione? Esiste un Kilometraggio limite oltre il quale è sconsigliato fare l'impianto?(PS mi sono innamorato di questa macchina, almeno dalle foto, deve essere mia ) Grazie
  11. Salve a tutti, premetto che non sono un esperto di auto. Ho da poco acquistato una VW Golf 1.6 115cv con motore FSI e impianto gpl BRC installato nel 2014. Spulciando sul web, ho trovato diverse discussione nelle quali si afferma che tale impianto (Direct Injection) ha un funzionamento diverso da quelli più comuni in quanto consumerebbe più benzina. In alcuni post si afferma che viene "spruzzata" benzina di tanto in tanto (4lt/300km) mentre in altri c'è scritto che anche a minimo il motore funziona esclusivamente a benzina. Volevo chiedervi quale delle due è vera e se è possibile tramite riprogrammazione della centralina far funzionare l'impianto al pari dei più classici sequenziali. Grazie
  12. mentre nel riduttore gpl del tipo aspirato la membrana è stata cambiata un paio di volte, il filtro che sta dentro ellettrovalvola, mai cambiato; cercando in rete ho visto che andrebbe, sostituito ogni 10-15.000 km ; è un valore per auto a carburatore o per quelle a iniezione o per entrambe? non capisco perchè non mi è stato mai consigliato di fare tale cambio essendo un'operazione molto semplice ora sono sui 240k e passa km; puo' aver rovinato sporcato il carburatore? faccio presente che ho chiesto a 2 installatori, uno ha detto che se tale filtro non funziona la macchina a gas non funziona bene sempre (io ho solo il problema all'accensione) e che se si apre per pulire poi da problemi di perdita di gas; non so se intendeva dire che il filtro non si puo' ripulire ma va cambiato e se si ripulisce poi funziona male e si perde la sigillatura forse perchè le guarnizioni sono vecchie etc; puo' con il tempo aver sporcato il carburatore o che altri danni puoo' aver fatto? chiedo perchè pur avendo messo a posto la membrana ho il problema che quando accendo la macchina dopo aver viaggiato a gas non si vuole acendere tipo ingolfata solo dopo 2 3 minuti e varie prove di accensione parte la mattina o dopo qualche ora che la macchina è riasta ferma invece parte bene al cambio membrana polmone per un paio di giorni è andata bene poi stesso difetto puo' entrarci qualcosa tale filtro? ho chiesto a un meccanico ma detto ch se il filtro non funziona va smeopre male la macchina una volta accesa invece va bene; a benzina e a gas va bene; solo quando spengo e riuso a breve che non si vuole accendere e non lo fa sempre tale difetto
  13. Buongiorno a tutti. premetto che ho già utilizzato il tasto cerca ma trovo solo discussioni generali. sto effettuando lo smontaggio dell'impianato gpl di una vettura. ora il veicolo è stato ripristinato per l'utilizzo originale a benzina ed il collaudo è tra due mesi. il codice della strada cosa dice a riguardo di questo delta tempo di due mesi? posso circolare? se mi fermano? prima della fine di luglio devo effettuare la revisione, spero non ci siano problemi. grazie
  14. Buonasera a tutti, sono nuovo del forum ma avrei bisogno di un vostro consiglio. Oggi sono passato in una concessionaria ufficiale Volkswagen e ho visto una Polo 1.6 Gpl di 110.000 Km a 8.500€, molto bella, con il tettuccio apribile, doppio treno di gomme, proprio come la vorrei io. Quello che vi chiedo è: "secondo voi 110.000 Km sono troppi per un impianto gpl? Grazie mille a tutti
  15. Buongiorno, ho una OPEL MERIVA1400 66KW GPL del 2009 codice motore Z14XEP. Ho fuso il motore dopo 215.000Km e avrei deciso di sostituirlo. Ho trovato un motore usato con lo stesso codice ma era montato su una macchina non GPL, il mio meccanico ha dei dubbi che si possa montare comunque. Qualcuno sa dirmi qualcosa? Grazie per l'attenzione!
  16. Buonasera a tutti, mi chiamo Tommaso e sono appena entrato a far parte di questo forum, nonostante siano anni che vi seguo come esterno. Possiedo da Aprile una Opel Corsa D 1.2 Twinport del 2007, con impianto gpl Landi Omegas installato in aftermarket quando l'auto era nuova. L'auto è sempre stata tagliandata ogni 15.000 km in Opel, ad ogni tagliando veniva aggiunto un additivo per il gas della Tunap da ben 45 euro. Dalle fatture che mi hanno fornito mi sono accorto che l'iniettore del GPL del primo cilindro è stato sostituito già due volte, mentre gli altri sono gli originali, alle spalle hanno quindi 160.000 km. Naturalmente sono i famosi MED con tappo verde (a dire il vero quello nuovo ha il tappo verde, gli altri sono senza tappo). Ad 80.000 km è stato revisionato il riduttore. Quando ho comprato l'auto mi era stato detto che l'impianto non andava, o meglio, adesso vi spiego... Praticamente la macchina va bene a benzina, mentre se commuto a gas si verificano dei vuoti in cambio marcia che successivamente spariscono. In pratica la centralina della benzina si adatta alla miscela del gas e di conseguenza l'auto va meglio, ma dopo una trentina di km percorsi a gas, mi si accende la spia di avaria motore. Ho controllato con la diagnosi a mia disposizione che in centralina benzina sono riportati gli errori P0172 (titolo miscela fuori campo massimo-miscela grassa) e talvolta appaiono anche gli errori P0131 e P0134 inerenti alla mancata attività della prima sonda lambda (ma penso che siano causati dal gas che non va). Inoltre i correttori della benzina sono fissi a -30% (fondoscala, col risultato che a freddo gira magrissima). Per prima cosa ho pulito gli iniettori facendoli pulsare dentro al petrolio bianco ed è uscito molto sporco, inoltre ho sostituito i filtri (quello sul riduttore e quello prima del rail). L'auto non è cambiata di una virgola... Con il cavo di diagnosi Landi sono entrato in centralina del gas e ho provato a fare l'autotaratura ma ancora non è cambiato nulla, i correttori stanno fissi su -30%. La mia domanda ora è questa: Mi sapreste dire quali sono i dati di funzionamento dell'impianto? Vorrei sapere quali dovrebbero essere i tempi di iniezione, la pressione del gas al minimo, ecc... per vedere se c'è qualcosa che non va. Allego un video per farvi capire... specifico che l'auto non gira a tre cilindri ma gira grassa a quanto ho capito. Secondo voi se cambio gli iniettori potrei risolvere il problema oppure è il riduttore che manda troppa pressione? Posso montare i nuovi iniettori col tappo arancione per tagliare la testa al toro? Grazie mille a tutti, se volete altri video o foto chiedete pure. https://goo.gl/photos/CHF6Hn5bESX8RtgcA https://goo.gl/photos/3A2PnDL2xxx1hBwP6
  17. Buongiorno mi presento: Il mio nome è Fausto, scrivo da Bologna ma per ragioni di lavoro mi sposto spesso nella provincia di Reggio Emilia. Per i miei spostamenti utilizzo una Fiat 500 usata 1.400 cc100 hp con impianto GPL Tartarini con circa 60.000 Km all'attivo. Una breve crono storia del calvario che questo automezzo mi sta facendo affrontare. -Qualche mese fa mi si accende la spia dell'acqua e si manifestano problemi in partenza, mi rivolgo ad un meccanico il quale escludendo danni all' impianto di raffreddamento e di alimentazione GPL sostiene che con il cambio degli iniettori 'notevolmente danneggiati' ed un reset della centralina tutto si sarebbe risolto ----tutto questo nella città di Bologna. -Passa qualche giorno, tornano a manifestarsi i problemi in fase di avviamento e torna ad abbassarsi il livello di acqua all'interno del circuito; dopo essere tornato dal primo "se dicente" auto-riparatore / meccanico e convinto della sua totale incapacità nel comprendere il problema mi rivolgo ad un altro garage di riparazioni auto. L'esperto di turno mi liquida con una "spurgata e ricarica dell impianto di raffreddamento" accompagnata dalla garanzia del perfetto funzionamento di quest' ultimo. Anche in questo caso vengono esclusi i problemi all'impianto Gpl il quale semmai a detta del ripatore dopo un suo personalissimo test su strada necessitava solo di una piccola messa a punto "roba da perderci qualche ora". ---tutto questo nella città di Bologna. -Passa qualche giorno si ri manifestano gli stessi problemi e dopo un breve viaggio a Roma la faccenda si complica. La partenza diventa sempre piu' complessa e difficoltosa l'auto in fase di avvio,soprattutto a freddo, sembra sempre "ingolfata" borbotta emette grosse quantità di fumo dal tubo di scarico fa strani rumori e solo dopo qualche km, sembra funzionare il maniera fluida. Il liquido per circa metà serbatoio dopo circa 600km sembra essersi volatilizzato ed in ultimo, talvolta dopo lo spegnimento inizio a percepire odore di gas nell'abitacolo. Il funzionamento in autostrada sembra perfetto nessun calo di potenza prestazioni ottime e risposta sempre pronta Attualmente,visti i recenti sviluppi e per non aggravare ulteriormente la situazione, il mezzo è fermo, come se non bastasse nel cruscotto mi si è accesa la scritta far controllare motore . Dopo 2 fregature del genere un migliaio di euro già volatilizzati come il liquido nella vaschetta del mio motore e danni ancora presenti e forse addirittura aggravati dall'opera di questi meccanici mi domando: fare controllare il motore da chi? A Bologna città escludo la presenza di officine competenti e per questo mi rivolgo a voi . AIUTO! P.S Dopo aver letto diverse discussioni mi sembra aver capito che a Guastalla si trovi un buon meccanico molto capace nel montaggio e nel setting di impianti GPL . Per favore cerco qualcuno onesto e capace che mi rimetta in funzione l'auto risolvendo i problemi al motore, che mi controlli e metta a punto ed in sicurezza tutto l'impianto. Grazie
  18. Buongiorno a tutti, ho identificato finalmente un Qashqai usato come lo volevo (N-tec marzo 2010 sotto 80.000 km, benzina, 4wd e qualche altro accessorio come il tetto panoramico) al prezzo giusto, anche se da un privato e un pò lontano (400 km da dove sono io). Essendo novello del mondo Nissan e crossover tout court, ho iniziato a studiare le risorse in rete: la prima delusione è stata scoprire che, intorno ai frequenti e gravi problemi che presenterebbe il Qashqai, è nata addirittura una community di ex-clienti che ne sconsigliano esplicitamente l'acquisto: https://www.facebook.com/A-proposito-di-Qashqai-113886155334705/ Oltre a questa, sono molte le risorse online che parlano di gravi problemi come la rottura (multipla) del motore, bronzine, sedi valvole, class action, etc: Crash elettronica http://giampablo.altervista.org/forum/viewtopic.php?f=62&t=22189 Volano rotto http://giampablo.altervista.org/forum/viewtopic.php?f=62&t=21297 Bronzine http://difettose6.rssing.com/chan-29727799/all_p1.html Rottura motore http://forum.motori.it/forum-nissan/203-rottura-motore-qashqai-18.html Bronzine http://www.autofficinasicura.com/14874-nissan-qashqai-bronzine/ Class action italiana https://www.codici.org/comunicati-stampa/parte-la-class-action-di-codici-contro-la-nissan.html Class action sudcoreana (!) http://english.hani.co.kr/arti/english_edition/e_national/746360.html Non credo di aver mai sentito tanti problemi su un'auto moderna, posso avere la vostra opinione rispetto a tutte queste segnalazioni? Grazie a tutti
  19. Ciao a tutti, vorrei un consiglio.. sto valutando l'acquisto di una nuova auto a GPL e sono a questo punto: Modello Allestiment Cilindr Motore Cav. Bagagliaio PESO marce lun-larg-altez coppia max cons. medio FIAT Tipo 5 porte lounge 1,4 T-Jet 120 cv 440/1.400 1310 kg 6 37/179/150 215 6.3 l/100 km OPEL Meriva innovation 1,4 Ecotec 120 cv 400/1.500 1411 kg 5 429/191/161 200 5.9 l/100 km Premetto che io solitamente porto la macchina "alla morte" (non la cambio prima di 7-8 anni), mi serve per la famiglia: prettamente uso cittadino e qualche viaggio in estate ed in inverno. Cosa ne pensate? le avete provate? i motori sono validi? i consumi? l'apertura porte della opel Meriva sono pericolose? La Opel Meriva me la cederebbero ad € 17.500,00 La Fiat Tipo (5 porte) ad € 19.200,00. Grazie per i consigli. A presto. Auto.pdf
  20. Buongiorno a tutti, nelle ultime settimane ho iniziato alcune discussioni, e ho raccolto molti consigli per scegliere la mia prima auto, sulla categoria, sui modelli e soprattutto sull'alimentazione e i futuri blocchi del traffico. Io la userò prevalentemente in città con qualche gita fuori tra i 300 e i 500 km massimo, e ho scelto di orientarmi sui Freelander 1a versione, post 2003. Sono arrivato al dunque: ho trovato due usati, entrambi da privati, entrambi anno 2004 e km 140.000, che mi sembrano essere stati trattati con cura, e per entrambi la richiesta è la stessa, € 6000 più passaggio. La differenza sostanziale è che uno è un 2000 turbodiesel, il secondo un 1800 benzina con impianto gpl brc da 60 litri. Ci sono molte discussioni preesistenti su questo argomento, anche se si trattava di thread di qualche anno fa, con modelli all'epoca più giovani e con chilometraggi più bassi, ed esigenze di manutenzione diverse; una scelta così "dicotomica" tra due offerte così simili a parte l'alimentazione, può essere un quesito interessante, visto i dubbi che ha portato a me! Grazie a tutti
  21. Buonasera a tutti, io sto cercando un Freelander con qualche annetto con la possibilità di montare un impianto GPL alla luce di futuri sempre più restrittivi blocchi del traffico, e per questo motivo non consideravo proprio i diesel, quando ho scoperto che c'è chi installa il GPL anche su di essi: http://www.ecodualfuel.com/impianti-metano-gas-gpl-per-motori-diesel/ Cosa ne pensate? Qualcuno ne ha notizia o esperienza diretta?
  22. Buongiorno, posseggo una honda crv 2000 terza serie fine 2007, benzina e di recente ho fatto installare un impianto gpl landi, ma purtroppo quando viaggio a gpl il livello della benzina scende . L'officina mi ha installato un emulatore universale per ingannare la centralina che pero' non ha dato esito positivo ; lo ha successivamente sostituito con un altro della brc ma ancora purtroppo senza successo. Che fare per risolvere il problema , voi avete qualche suggerimento? Grazie per l'aiuto , cordiali saluti
  23. Ciao a tutti, come da titolo vorrei sapere quali sono i motori che nascono già dalla progettazione per l'utilizzo a GPL. C'è qualcuno che potrebbe elencarmeli con tutti i dettagli possibili? Magari segnalando anche eventuali difetti. Grazie!
  24. avrei bisogno di info su centralina e cavo per connettersi
  25. Ciao a tutti, ho il seguente impianto LANDI installato su Renault Clio III (del 10/07): Modello: G.P.L.2 (Rid. GPL IG1 con EV ins) L'impianto é stato installato a Luglio 2008. Da qualche mese, il consumo di GPL é aumentato. Il pieno del serbatoio é di circa 34 litri. Con l'ultimo rifornimento, di circa 30 litri, la vettura ha percorso 270km. Circa 9km/litro. Ed anche nei precedenti rifornimenti ho notato lo stesso consumo anomalo. Il consumo medio, di solito, si attestava sui 12/13 km/L garantendo un'autonomia col pieno GPL di circa 400km. Con l'alimentazione a benzina ho verificato invece che i consumi sono regolari (15/16 km/L). Contestualmente a questo consumo anomalo, si é accentuata la difficoltá nella risposa del motore a bassi giri (difficoltá sempre presente dall'installazione dell'impianto). Sempre nello stesso periodo ho notato che nell'abitacolo si accende occasionalmente la spia gialla del motore (evidenziata nell'immagine sotto). Anche diverse volte in un viaggio di 20-25km, capita che la spia motore lampeggi per 20-30 secondi per poi spegnersi. La difficoltá nella risposta e la spia del motore invece non si presentano con l'alimentazione a benzina. Chiedo gentilmente, se possibile: - qualche indicazione per comprendere se l'anomalia é legata esclusivamente all'impianto GPL o se non si escludono altre cause. - qualche indicazione su casistiche, se rilevate, simili alla mia e per sapere se e come sono state risolte. Grazie mille per la disponibilitá e per qualunque informazione che mi venga fornita.
×
×
  • Create New...