Jump to content

Cerca nella Community

Risultati per tag 'GPL'.

  • Cerca per Tag

    Scrivere i tag separati da una virgola
  • Cerca per Autore

Tipo di contenuto


Forum

  • Discussioni Generali
    • Parliamone
    • Casa per Casa
  • GPL e Metano
    • GPL
    • Metano
  • Altri Forum Tematici
    • Car Audio
    • Sicurezza Stradale
    • Off Topic
    • L'auto del futuro
  • Varie
    • Giudica la Tua Auto!

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Auto Posseduta

Found 19 results

  1. Buongiorno a tutti, sono nuovo del forum e stavo cercando un pò di saggezza prima di rivolgermi al meccanico/elettrauto visto che purtroppo nn ne ho uno di fiducia. La mia Delta ha relativamente pochi chilometri per l'età (85,000) e ho da un mese cambiato le candele senza alcun risultato. L'auto fa molto fatica a fare la prima accensione della giornata, in particolare se è stata spenta mentre andava a GPL (a volte me lo fa anche se piove durante la notte ma questo magari è un caso), al punto che ormai sono costretto a passarla a benzina 10 minuti prima di spegnerla se non voglio un epopea di 5-12 tentativi di accensione prima che cominci a tenere il minimo... A volte tiene gli 800 rpm ma senza potenza, quindi cmq anche se tiene il minimo devo aspettare circa 2-3 minuti che si "scaldi". Un amico mi ha consigliato il cambio degli iniettori, ma visto che il cambio delle candele non ha sortito effetti volevo sapere se qualcuno di voi ha avuto lo stesso problema e come lo ha risolto.
  2. Buongiorno, da ormai qualche mese convivo con questo problema che si presenta solo quando la macchina è a GPL. A benzina l'accelerazione è fluida. Il problema è inizialmente sorto dopo un cambio candele alla mia Giulietta 1.4 benzina/gpl 120 cv con impianto after-market Romano. Accade quanto segue: In accelerazione, in ogni marcia, ho un leggero vuoto appena sopra i 2000 giri. La macchina sembra singhiozzare leggermente per poi riprendere fluidamente superato quel livello. A volte si manifesta in maniera più evidente, altre volte, alzando leggermente il piede dal gas vicini a quel livello, si riesce a smorzarlo. L'ho portata a risettare la centralina sia dall'istallatore che ha montato l'impianto che da un altro, considerato esperto, che nel risettaggio ha tentato anche aggiungendo un contributo a benzina sopra il regime di coppia. Purtroppo non sono stati in grado di risolvere il problema. Il secondo meccanico ha anche fatto un settaggio "personalizzato", settando i valori mentre era passeggero, con me alla guida. La diagnostica ha riscontrato un leggero malfunzionamento di uno dei 4 iniettori. Ma questo non spiegherebbe come mai a benzina il problema non si pone. Mi è stato comunque consigliato di aspettare a cambiare gli iniettori. La macchina ha raggiunto i 155.000 km. Ho cercato nel vostro forum, ma nelle altre discussioni, il problema si presentava anche a benzina, cosa che a me non accade. Avete dei consigli? Io abito a Como, conoscete qualche bravo meccanico che possa perderci un po' di tempo per risolvere il problema? Purtroppo ho visto che Romano non è molto diffuso come impianto e quindi sono pochi i meccanici che hanno il software giusto per analizzare il sistema. Grazie a chiunque abbia voglia di rispondere. Buona giornata
  3. Buongiorno, ho notato che il vostro forum è ricco di informazioni e di utenti molto informati in merito al mondo GPL. Passo da queste parti perché recentemente ho preso una Fiat Punto Classic Bifuel del 2009 e non so come collegarmi alla centralina GPL. L'impianto è un Landi ma non sembra sia possibile collegarsi. Infatti ho provato a fare la revisione e l'auto non l'ha passata a causa di valori troppo elevati di emissioni quando va a GPL. Ho provveduto a farmi cambiare gli iniettori e il filtro del GPL, ma l'autofficina mi ha detto che non poteva collegarsi all'impianto perché è originale di fabbrica e volevo capire come poterci accedere personalmente. Confido nel vostro aiuto Grazie ancora
  4. Buona sera, cercando spiegazioni tra le pagine del web sul problema in oggetto, ho trovato al seguente link: http://it.motor1.com/reviews/275158/dacia-duster-gpl-prova-su-strada/ un vostro articolo,pubblicato l'8/11/2018, nel quale però non si fa cenno del difetto emerso e lamentato da molti acquirenti della nuova dacia duster GPL. Mi farebbe piacerebbe avere un vostro riscontro e qualora possibile, un alleato supporto, alla domanda da porre alla Dirigenza Dacia e Renault per una trattativa mirata a garantire una reale efficienza omologata e compensare il vizio occulto subito in occasione dell’acquisto dell’autovettura Dacia Duster 1.6 GPL. Anche Dacia, brand del Gruppo Renault, con la Sua “Filosofia” è riuscita brillantemente ad “infrangere” le regole della chiarezza e dell’onestà. attendo vostro parere. saluti Curcuma
  5. Ciao a tutti, approfitto della competenza e gentilezza vostra per porre alcune domande sull'impianto e componenti Landi Omegas attualmente montato sulla mia Lada Niva 1,7 da 80CV. Riduttore: c'è montato un costoso IG1, serve proprio? Niva ha un motore aspirato da 80CV.. mi sembra "enorme" l'IG1 (indicato per turbo/grandi potenze) come riduttore.. o sbaglio? Potrei nel caso, più avanti, sostituirlo con altro modello? Se si, quale? Filtro GPL: nel tubo fra riduttore e iniettori c'è il filtro gas in fase gassosa. C'è montato uno di quelli a coalescenza, ma guardando il manuale Landi si potrebbe montare anche un FL375 a cartuccia filtrante. Che ne pensate? Quale dei due funziona meglio? Centralina: il suo corpo in alluminio va collegato a massa? O meglio tenerlo isolato? Sicuramente l'immunità ai disturbi cambia, ma non ho trovato indicazioni Landi in merito.. Se, quanto e come, collegare la lambda alla Omegas aiuta il funzionamento? E' previsto di farlo, dicono se si può anche non fare, non ho trovato info su cosa cambi nel caso.. Al momento direi tutte qua le domande.. se me ne vengono altre le indico. Grazie a tutti per l'aiuto! Pierluigi
  6. Salve a tutti, sono fudeel, un possessore di una vecchia Clio del 2000 (la radio ha ancora le audio cassette) che ha deciso di cambiare macchina dopo tanto tempo. Non mi dispiace farlo, perché ho questa clio da pochissimo, che ho preso solo per necessità dato che la mia vecchia Opel Corsa mi ha lasciato. Voglio cambiare macchina, la voglio nuova e la voglio bella. La cosa che però deve avere è il GPL o Metano. NO BENZINA. Ho passato gli anni tra macchine vecchie che bruciavano pure l'anima e ora voglio dire basta. Non mi deve più interessare l'aumento del verde quando vado dal benzinaio. Attualmente come lavoro faccio il programmatore presso una società di consulenza informatica e non guadagno troppo per cui superare i 200 euro al mese per pagare soltanto la rata di una macchina per me sarebbe un po tantino. Le auto che voglio sono Fiat 124 Spider (le promozioni fiat online dicono che la trovo a 199 euro al mese, sarà vero? ?) Alfa Romeo 4C, non so quanto costi. Non trovo nessuna informazione a riguardo. Tutte le altre macchine mi fanno schifo perché sono brutte o esageratamente costose. Non voglio spedere più di 200 euro per una macchina. L'altro problema è la possibilità di installare un impianto GPL o Metano nella Fiat 124 Spider. Secondo voi è possibile? Ci sono dei svantaggi nel farlo? Grazie, Fudeel
  7. Ciao a tutti, ho una Renault Clio III del 2007 con installato un impianto GPL Landi. Modello: G.P.L.2 (Rid. GPL IG1 con EV ins) L'impianto é installato dal 2008. Da qualche giorno la vettura ha cominciato a: - avviarsi con difficoltá (regime auto molto basso e tendenza a spegnersi) - "dare colpi" anomali in accelerazione, sempre di piú col passare dei giorni - fare difficoltá a raggiungere i 3000giri Il problema si presenta sia a benzina, sia a gas. Non so quindi se possa dipendere dall'impianto GPL (o dalla sua centralina). In alcuni di questi momenti di difficoltá la spia motore lampeggia per 20-30 secondi per poi spegnersi. Ieri sul computer di bordo é comparso il messaggio "ANTINQUIN. CONTROLLARE". Nei giorni il problema si é aggravato ed ora la vettura é instabile, ed accelera con moltissima difficoltá. Oggi sono riuscito ad arrivare a casa per miracolo. Ad uno stop la vettura si é quasi spenta ed é comparso per pochissimo il messaggio "ALIMENTAZIONE CONTROLLARE". Ora ho ferma la macchina in giardino. Un'altra cosa strana che ho verificato é la seguente. Nonostante l'alimentazione fosse a benzina, é capitato piú volte che cominciasse a fare "bip" il segnalatore del gpl. Lo stesso segnala emesso quando finisce il gas. Ma io non stavo andando a Gas, ma a benzina. E' strano che la centralina del GPL abbia ricevuto qualche segnale. Ma sono ignorante sul funzionamento quindi segnalo solo e non faccio altre considerazioni A Gennaio ho avuto un problema sugli iniettori del GPL. La vettura consumava molto e si accendeva anche in quel caso la spia motore con il messaggio "ANTINQUIN. CONTROLLARE". L'ho risolto sostituendo gli iniettori (circa 300€). La vettura ha ripreso ad avere subito consumi regolari e le spie non si sono piú accese. Ora il problema che si presenta mi sembra peró differente. Mai la vettura mi aveva quasi lasciato in mezzo alla strada. Chiedo gentilmente, se possibile: - qualche vostro utile suggerimento per comprendere se l'anomalia é legata esclusivamente all'impianto GPL o al motore in generale. - qualche indicazione su casistiche, se rilevate, simili alla mia e per sapere se e come sono state risolte. Grazie mille per la disponibilitá e per qualunque informazione che mi verrá fornita.
  8. Sto scrivendo questo messaggio sui maggiori siti di auto per riportare la mia esperienza con un impianto GPL Landi Renzo al fine di rendere più consapevole le scelte future di utenti che si troveranno a scegliere un impianto a GPL. Prima di comprare e installare un impianto Landi Renzo mi ero documentato sul web e tramite meccanici a proposito della qualità e dell'affidabilità: l'impianto sembrava non avere problemi con la mia auto e i pareri degli utenti e meccanici erano positivi. Sintesi: vi sconsiglio l’acquisto di un impianto GPL Landi Renzo poiché l’azienda si è comportata in modo non professionale e non serio. Nonostante l’impianto fosse stato acquistato direttamente da Landi Renzo dal sito web e nonostante l’impianto fosse ancora in garanzia di altri 14 mesi, si sono rifiutati di rimborsarmi la riparazione (anche parziale) in seguito alla rottura di una valvola del motore. Secondo il parere di diversi meccanici di mia fiducia, la rottura era imputabile all’impianto a GPL. Landi Renzo ha un’assicurazione per fronteggiare tali eventi. La mancanza di serietà è dovuta al fatto che i diversi soggetti chiamati in causa, assistenza clienti, ingegnere e installatore hanno giocato a rimbalzarsi la responsabilità e mi sono sentito preso in giro anche perché per attendere le loro risposte sono stato due mesi senza auto. Descrizione dettagliata: sono proprietario di un Alfa Romeo 147 1.6 16 V twin sparks 105 CV codice 1471616VTS [16000 4c 77kW AR37203] del 2002. Ho comprato un impianto GPL Landi Renzo modello omega gas plus direttamente dal sito web landi.it (1515 €) per avere 3 anni di garanzia anziché 2 anni nonostante l'installatore autorizzato più vicino si trovasse abbastanza lontano da casa mia (circa 80 km). L'acquisto è stato fatto in data 22/12/2014, l'installazione in data 16/01/2015 e il collaudo in data 11/02/2015. L'auto al momento dell'installazione dell'impianto aveva 78751 km. Da allora, ho percorso circa 44800 km consumando 3714 litri di GPL e fino al 24/11/2016 ero felicissimo in quanto risparmiavo molto denaro rispetto a un auto a benzina senza notare perdita di potenza al motore. L'unico "problema" che ho sempre avuto dal momento dell'installazione dell'impianto a GPL è l'accensione della spia gialla del motore. Ho fatto il cambio della cinghia di distribuzione, pompa acqua etc. a 77700 km. Tengo un registro dettagliato della manutenzione e degli interventi all'auto e quindi conosco esattamente data e km di ogni intervento. Il mio meccanico di fiducia ha sempre detto che la spia del motore accesa era un problema dovuto all'impianto a GPL e concordo con questo in quanto in precedenza non avevo mai avuto problemi. Ho fatto il primo tagliando dell'impianto a GPL in data 27/01/2016 a 101170 km presso l'installatore dell'impianto il quale dopo aver cambiato il filtro GPL, mi ha detto che l'auto era molto fuori carburazione. Gli avevo chiesto di correggere il problema e mi aveva suggerito di cambiare la sonda lambda dicendomi che non era un problema grave e che potevo ignorare la spia accesa. Con il mio meccanico di fiducia ho anche cambiato la sonda lambda in data 14/04/2016 a 107543 km senza risolvere il problema. Vengo al problema attuale, in data 24/11/2016 sono andato in città e dopo circa 30 minuti di coda in auto, quando ho accelerato nuovamente ho sentito un calo di potenza, l'auto non riusciva ad andare oltre 60 km/h sembrava usasse solamente alcuni cilindri. In data 25/11/2016 sono andato dal mio meccanico di fiducia ed erano risultate rotte le valvole almeno quelle di un cilindro che non aveva più compressione. Il mio meccanico aveva detto che per avere un preventivo più preciso occorreva aprire la testata del motore. Molto probabilmente la spesa sarebbe stata compresa tra 1000-1500 € considerando che il motore è 16 valvole e che una valvola costa 30 €. L'auto non era in grado di viaggiare bene e non potevo portarla dall’installatore dell’impianto che si trova a circa 80 km di distanza (non volevo pagare il carro attrezzi). Prima di poter intervenire con la diagnosi esatta del danno e la riparazione dell’auto, ho dovuto attendere i loro “comodi” (circa 2 mesi). Inizialmente mi hanno detto che il veicolo non ha nessuna controindicazione con il loro impianto ed era anomala la rottura di una valvola di scarico su di un motore di circa 123000 km di cui circa 48000 km a GPL (impianto installato a 75000 km). Successivamente, mi hanno chiesto di inviare delle foto con la testata e i cilindri per evidenziare il danno 20/12/2016. Il servizio clienti ha detto di non poter contattare il mio meccanico al telefono 12/12/2016, 29/12/2016. Infine, mi hanno detto di contattare direttamente un loro ingegnere e il quale ha chiesto ulteriori informazioni, primi giorni di gennaio 2017 (non ho la data esatta). In seguito, ho avuto l’ok dall’ingegnere nel procedere con la riparazione. Durante la riparazione ho dovuto sostituire la valvola rotta oltre a rettificare le sedi delle valvole. Per stare tranquillo ho cambiato tutte le valvole di scarico con valvole di acciaio speciale per auto a GPL e ho dovuto cambiare altre parti come bulloni del motore, cinghia di distribuzione, etc. visto che avevo aperto il motore ho cambiato anche le fasce. Totale della spesa circa 1200 € Dopo la riparazione ho contattato nuovamente il servizio clienti 20/01/2017, l’ingegnere e sono stato dall’installatore dell’impianto 08/12/2016. Nessuno mi ha saputo dare un risposta soddisfacente alle mie domande. Inoltre, sia il servizio clienti sia l’ingegnere hanno detto di non aver ricevuto mai le foto e di non aver mai parlato con il mio meccanico quando in realtà ho i messaggi di posta elettronica a testimoniare questo fatto e le telefonate con il mio meccanico sono avvenute in mia presenza. Per concludere, ripeto che il loro comportamento è stato non professionale e non serio. Non ho mai preteso che mi riparassero completamente il danno, ma che almeno si assumessero la responsabilità e partecipassero si. In realtà, si sono lavati le mani affermando che il problema della rottura non fosse da imputare al loro impianto e di non aver avuto la possibilità di un contraddittorio con il mio meccanico (giudicate voi la serietà).
  9. Ciao a tutti! Possiedo una Ford Fusion del 2012, motore Duratec 16v Sigma 1.4, con impianto GPL della BRC e 45000 chilometri alle spalle. Premetto che per ignoranza non ho mai fatto eseguire controlli e manutenzione sull'impianto (nemmeno la sostituzione dei filtri) e nemmeno la sostituzione filtro benzina. Viaggio prevalentemente con alimentazione GPL. Un paio di volte negli ultimi due mesi, ho avuto serie difficoltà ad avviare la macchina. Batteria e motorino di avviamento hanno funzionato perfettamente ma il motore si è avviato solo dopo un lunghissimo tempo, quasi arrivando a scaricare la batteria. In entrambi i casi l'avviamento avveniva con alimentazione a benzina (come avviene di regola nel mio impianto), il motore era caldo (in un caso l'automobile era spenta da circa un minuto, nel caso precedente da poco più di un'ora) e l'automobile era stata spenta dopo aver viaggiato alimentata con GPL. In realtà, non so se si tratta di una problematica legata all'impianto GPL, ma prima di portarla da un meccanico mi piacerebbe avere un'idea di quale possa essere la problematica. Grazie in anticipo per l'aiuto. FAb
  10. Salve a tutti, dunque mi interessa sapere nel caso trovassi una Panda in versione trekking e ahimè con il cambio robotizzata in quanto mia moglie ormai abituata con il cambio rob. della sua Smart forfour, non tornerebbe indietro, potrei metterla a GPL?! Il nostro impiantista che ha messo Zavoli con successo sul tre cilindri 1.1 della Smart dice di sì! Ma io ho un po' di paura che essendo un motore turbo piccolo e non avendo subito le modifiche apportate dalla Fiat per il modello appositamente a metano, ci riservi le sorprese già dopo 30-40000 km! Che ne pensate? Lo so che conviene cercare direttamente una Panda NP usata ma come dicevo ha il grosso difetto che non ha il cambio automatico! A proposito perché è così difficile trovare una macchina piccola (ma anche quelle un po' più grosse) con il cambio aut. + gas?! Non ti fanno neanche ordinare come optional, vedi Opel Karl, Hyundai i10 ecc Un alternativa potrebbe essere una Toyota Yaris Hybrid che già esce con il cambio CVT (sempre usata) e poi mettere l'impianto GPL. Non so la compatibilità del motore 1.3 giapponese e la complessità della trasformazione ma confesso che l'idea mi garba molto! Grazie. PS: La Smart dopo 36000 km a gas va benone e consuma davvero poco ma è sempre una macchina vecchia e ora che mia moglie ha ripreso a fare 80 km/die non so per quanto tempo si comporterà ancora bene! Io spero per tanto tempo ancora ma potrebbero uscire sempre i problemi non legati a GPL ma dovuti ad altre cose tipo il cambio rob. che non è tutta questa tecnologia affidabile!! Tra poco dobbiamo fare il tagliando e magari ricoverando l'auto la sera prima, chiedo di controllare il gioco valvole (speriamo bene!!)
  11. Salve a tutti, inizio questa discussione a causa della mia totale esasperazione in merito alla manutenzione dell'impianto a GPL della mia auto, una Chevrolet Kalos. Il mio dubbio è il seguente: dopo aver provveduto alla sostituzione del serbatoio, come previsto dopo i 10 anni di vita dell'impianto, ho ripreso la mia auto e dopo nemmeno 40 km nei quali tutto sembrava funzionare a meraviglia, ho avvertito un forte "singhiozzo" del motore, a seguito del quale l'indicatore del GPL si è completamente spento. Il problema è persistito dopo vari riavvii e tentativi e tutt'ora l'indicatore si accende solo al primo avvio per poi spegnersi poco dopo e non dare segni di vita (a parte qualche breve riaccensione ogni tanto). Il motore ora va solo a benzina. Premetto che non avevo avuto mai problemi di questa natura prima della sostituzione. Chiaramente l'ho riportata all'officina che ha effettuato sostituzione e collaudo e ,tralasciando i modi con i quali sono stato accolto, il meccanico ha subito, su due piedi esclamato che il problema non può in alcun modo essere connesso alla sostituzione del serbatoio, ma che dipenderà sicuramente dalla centralina. Mi ha detto di tornare nei prossimi giorni per effettuare una diagnosi. Ora dal momento che devo ancora pagare metà del lavoro e ho l'impressione che i due fatti siano correlati e non vorrei farmi raggirare dal meccanico, vi chiederei informazioni a riguardo, per trovarmi più preparato quando gli riporterò la macchina. Ci può essere quindi correlazione tra la sostituzione ed il problema che sto riscontrando? Grazie mille in anticipo a chi vorrà spendere qualche minuto per darmi una mano
  12. Come emerso da altri post (http://www.omniauto.it/forum/index.php?showtopic=56149, http://www.omniauto.it/forum/index.php?showtopic=56605 ), credo che sia importante informare tutti i possessori e potenziali di auto bifuel (ossia con impianto della casa OEM), al di là di situazioni puntuali, essendo una evenienza trasversale. Per completezza cito l'articolo, che invito a leggere per intero (fonte http://www.sicurauto.it/esperto-di-sicurauto/news/sostituzione-serbatoio-gpl-lodissea-di-un-lettore-costretto-a-rottamare-lauto.html ) "Alcune Case non concedono il nulla osta per il montaggio di serbatoi equivalenti quindi si è costretti ad utilizzare solo quelli originali oppure smontare l'impianto. In altri termini, le Case fanno di tutto per impedire le alternative meno dispendiose al fine di non perdere questa fonte di guadagno. Lo stesso installatore ci ha inoltre precisato che quasi nessun possessore di auto omologata bi-fuel sia a conoscenza di questa procedura-capestro e quando apprendono i costi e le limitazioni restano tutti esterrefatti. Esattamente quanto afferma il nostro lettore. Di fronte a questa amara ed assurda realtà che rappresenta il trionfo della più ottusa e costosa burocrazia anche noi restiamo assolutamente sbalorditi. Ci chiediamo come sia stato possibile architettare una normativa così penalizzante (peraltro ignorata e taciuta al momento dell'acquisto del veicolo) che colpisce una fascia di automobilisti particolarmente interessata al contenimento dei costi di gestione. Questa problematica fa il paio con quella relativa alle bombole metano in composito di cui SicurAUTO.it si è già ampiamente occupato e dimostra come l'attuale, anacronistica normativa sulle auto bi-fuel andrebbe profondamente rivista, soprattutto per renderla meno onerosa per l'utente."
  13. Ciao a tutti, questo è il mio primo post e spero di fare le cose per bene. Ho una BMW 318i del 96 con un impianto Stargas Elios. Fino a poco tempo fa tutto funzionava perfettamente, da poco ha iniziato a spegnersi di colpo. Ragionando e osservando ho notato che lo fa in curva, ad esempio quando entro in una rotanda. Questo spegnimento non è costante ma accade ogni tanto, ovvero faccio 10 rotonde ed alla 11 si spegne. Qualche idea e/o suggerimento ? Grazie a tutti Pietro
  14. Salve a tutti cercherò di essere breve. Devo cambiare la mia bmw 325 ci del 2003 a GPL e non so cosa acquistare. Ora con 20 euro di pieno faccio circa 400 km se andassi a diesel spenderei il doppio per fare gli stessi km comunque non è questo il punto. Sto cercando un motore bmw o mercedes preferirei un bmw che sia gasabile in modo che non vada un pochino a gas e un pochino a benzina. Mi sapete aiutare????
  15. Renault Clio IV 1.2 16v GPL Ho intenzione di comprare quest'auto, che sarà la mia prima auto, dato che ho 18 anni. Volevo sapere da voi, sicuramente più esperti di me (ne capisco davvero molto poco di macchine, in generale), cosa ne pensate di quest'auto.. Impressioni di guida, prestazioni, consumi, difetti e tante altre cose. Io l'ho scelta perchè esteticamente mi piace molto, soprattutto gli interni con lo stereo touchscreen. Tra i difetti mi hanno detto che la versione GPL si sforza molto subito dopo i 100 km/h, e questa non è una cosa che mi convince molto, cioè come prestazioni mi sembra moolto scarsa. Però a me economicamente sarebbe molto meglio la versione GPL che porta un consumo combinato (urbano/extraurbano) dichiarato di 5.6l/100km (sono davvero questi i consumi? Cioè circa 18 km con 1 l di GPL?). E farò circa 20.000 km annui, penso. Il budget è di 10.000 euro circa, se avete qualche altra auto da consigliarmi dite pure. Quindi ripeto, ditemi tutto quello che potete su quest'auto. GRAZIE MILLE Ps. Sono indeciso tra questa è la Lancia Ypsilon Twin Air Metano.
  16. Renault Clio IV 1.2 16v GPL Ho intenzione di comprare quest'auto, che sarà la mia prima auto, dato che ho 18 anni. Volevo sapere da voi, sicuramente più esperti di me (ne capisco davvero molto poco di macchine, in generale), cosa ne pensate di quest'auto.. Impressioni di guida, prestazioni, consumi, difetti e tante altre cose. Io l'ho scelta perchè esteticamente mi piace molto, soprattutto gli interni con lo stereo touchscreen. Tra i difetti mi hanno detto che la versione GPL si sforza molto subito dopo i 100 km/h, e questa non è una cosa che mi convince molto, cioè come prestazioni è mooolto scarsa. Però a me economicamente sarebbe molto meglio la versione GPL che porta un consumo dichiarato combinato (urbano/extraurbano) di 5.6l/100km (sono questi i reali consumi? Cioè quasi 18km con 1 l di metano). E farò circa 20.000 km annui, penso. Il budget è di 10.000 euro circa, se avete qualche altra auto da consigliarmi dite pure. Quindi ripeto, ditemi tutto quello che potete su quest'auto. GRAZIE MILLE Ps. Sono indeciso tra questa è la Lancia Ypsilon Twin Air Metano.
  17. Ho intenzione di acquistare un auto per uso personale e per mia madre ed avevo pensato ad una benzina da convertire a GPL. Ho trovato una Lancia Ypsilon 1.2 16V del 2007 con poco meno di 50000 km. Dovrebbe essere il modello 69 cv. Volevo sapere se come auto è adatta ad essere convertita a GPL e che tipo di marca mi consigliate. Dalle mie parti ci sono installatori autorizzati Landi e BRC, lo Zavoli invece è un po' più lontano. Relativamente alla Ypsilon dovrebbero esserci grossi cali di potenza gasandola oppure è un auto che anche senza strafare cammina bene? Penso di utilizzarla anche per dei viaggi di oltre cento km settimanali su autostrada, sarebbero troppo impegnativi per questo tipo di auto a gpl? In alternativa potete anche consigliarmi altri modelli, anche se questa ypsilon che ho trovato mi sembra uno dei modelli più adatti. Grazie.
  18. La mia Fiat Bravo GPL da diversi giorni aveva difficoltà all'avviamento: dovevo insistere parecchio oppure riprovare (al secondo colpo parte) però una volta avviata funziona regolarmente, sia a benzina che a gas, adesso si è accesa la spia motore: errore P0130 O2 sensor circuit bank 1 sensor 1 ma continua a funzionare bene (a parte l'avviamento) In effetti il segnale della sonda 1 è fisso a 0,5 e non oscilla. La sonda 1 è quella sul collettore di scarico prima del catalizzatore, giusto ? il cavo e il connettore sembrano ok. E' andata la sonda lambda ? C'è qualche altra prova da fare prima di sostituirla ? P.S. la macchina ha solo 75000 km, sono pochi per la sonda lambda, è possibile che i problemi di avviamento abbiano contaminato la sonda oppure è la sonda guasta che crea difficoltà di avviamento ?
  19. Buona sera. Vorrei fare in modo se possibile che la poma della benzina della mia auto nn giri quando funziona a GPL. Io ho una panda vecchio modello e accanto alla portiera lato guida ho una sorta d'interruttore che in caso di urto scatta e toglie corrente alla pomapa della benzina. Pensavo di attaccarci in qualche modo un'interruttore esterno da poter accendere durante l'accensione dell'auto e spegnere appena dopo il passaggio da benzina a GPL. Secondo voi e' possibile? Potrei avere problemi? Ce modo per far si invece che la pompa si fermi da sola quando il motore comincia a funzionare a GPL? Grazie
×
×
  • Create New...