Jump to content

fama67

Iscritti
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fama67

  • Rank
    Nuovo Iscritto
  1. Ciao, per Danystraus mi hai incuriosito per la risposta in privato. Per Ugigi. Il cambio centralina fu fatto in garanzia e fu la ICOM a consigliarlo all'installatore. Fama67
  2. Ciao, Succedeva anche a me che commutava a benzina senza motivo con la macchina in movimento. Lo dissi all'installatore e mi cambiarono la centralina JTG dicendomi che soffriva la schermatura di qualcosa ( non ricordo se bobine o centralina Renault ). Cambiata la centralina JTG divento un gioiello Fama67
  3. Risposta a madi65 Quali sono stati i problemi che ti ha dato il JTG? 1) Da subito. Carica lenta del serbatoio. Atteso 15 giorni e sostituita scheda integrata dentro il serbatoio ( era assemblata male, filo spellato ). Sostituita anche una molla sull'attacco di un tubo. Intervento durato 3 ore sotto i miei occhi. Problema risolto 2) Da subito. In inverno a freddo nel commutare a gas in automatico si spegneva. Attendo il prossimo inverso per sapere se ho ancora il problema. Temo di si non è stato fatto nulla. 3) Dopo un po' di tempo. Mentre andavi da gas passava a benzina. At
  4. Ciao a tutti, risposta al problema bobine. E' una storia lunga che non c'entra con il forum però la racconto. Ora la macchina una Renault megane 1.6 16v che è del febbraio 2002 ha 53000 km di cui 13000 a gpl. A 36000 km (ottobre 2004 non avevo ancora l'impianto a gpl ) la macchina inizia ad andare a 3 cilindri ( fino ad allora un gioiello ). Vado da un meccanico autorizzato Renault vicino a casa. Mi dice è un problema di bobine vanno sostituite tutte e 4. Se vuole le cambio. Ottimo rispondo ho 4 anni di garanzia. Il meccanico controbatte se ha la garanzia non posso usare i pezzi ch
  5. Ciao a tutti, ho letto di problemi di avviamento. Io ho installato il jtg su una megane 1.6 16v a febbraio 2005. Questa estate dopo 10000 km circa ed un cambio di bobine ho iniziato ad avere problemi di accensione. Mai a freddo la mattina. Succedeva quasi sempre fermandomi e ripartendo. La macchina partiva al terzo, quarto , quinto ..... tentativo e cosi via. Ho provato anche ad andare a benzina per un po' ma il problema rimaneva. Il mio installatore a scartato il problema del cambio bobine ed aveva puntato su un iniettore che perdeva. Ho avuto la "fortuna" ( almeno per ora lo sper
  6. Ciao a tutti, Dopo mesi di letture ho optato ( lo stesso ) per il JTG . Installato a Varedo - MI ( installatore squisito ) su megane sw 1.6 16v. Ho percorso finora 250 KM. Problemi fino ad ora: 1) Mi si è spenta la macchina 2 volte appena partito ( in entrambi i casi stavo rallentando per semaforo / coda) 2) Al primo rifornimento carica lentissimo. Io 20 lt nel tempo che 3 macchine di fianco a me hanno fatto circa 40 lt a testa. Il distributore mi ha spesato dicendo che gli rovinavo l'impianto. Ho parlato con l'installatore mi ha detto che gli era successo anche a lui ed ha cam
  7. Ciao Dbev, Quando dici: - tre da 70 litri (per complessivi 108 kg) o - tre da 80 litri (per complessivi 121,8 kg) o - due da 70 ed una da 80 (per complessivi 112,6 kg) o - due da 110 litri (per complessivi 95,6 kg) o - due da 100 litri (per complessivi 94,1 kg). intendi peso per le x bombole vuote + beso metano contenuto ? Grazie e ciao fama67
×
×
  • Create New...