Jump to content

tommasofin

Iscritti
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About tommasofin

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Verona
  • Auto Posseduta
    207
  • Età
    26-35
  1. Ok, il problema sembra essersi risolto da solo. Provo ad ipotizzare. Forse si erano sporcati i filri, o qualcosa relativo al riscaldamento, durante l'installazione dell'impianto. Dopo 3-4 giorni di utilizzo è ritornato tutto nella norma. Grazie comunque per i consigli
  2. No, la macchina è praticamente nuova. Mai cambiato il parabrezza e prima di fare l'impianto non avevo mai avuto problemi del genere.
  3. Ok, grazie. Quindi mi dite che è possibile che nell'installazione sia stato toccato anche il riscaldamento.. In settimana la faccio controllare allora.
  4. Si sono sicuro. La mia macchina ha circa 6 mesi e sono sempre andato in giro con il clima staccato. Subito dopo aver fatto l'impianto mi sono accorto di questo avvenimento. Inoltre se attacco il ricircolo d'aria la macchina si appanna completamente in 10 secondi! Non so, mi inizio a preoccupare.. Può essere una fuga di gas o qualcosa del genere?
  5. Ciao a tutti, ho fatto da tre giorni l'impianto gpl alla mia peugeot 207. Sono abbastanza contento perchè mi sembra che funzioni tutto bene tranne un piccolo particolare. Quando la macchina attiva l'alimentazione gpl mi si appannano tutti i finestrini e quindi devo tenere sempre il clima attaccato per vederci qualcosa. Se invece la macchina funziona a benzina questo non avviene. Avete qualche spiegazione? É successo a qualcun'altro?
×
×
  • Create New...