Jump to content

staver

Iscritti
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About staver

  • Rank
    Member

Previous Fields

  • Provincia
    Bergamo
  • Auto Posseduta
    opel astra 1,6
  • Età
    26-35
  1. ....e allora come la mettiamo con i motori fiat siglati 188A4000 di alcune Punto che soffrono di questo problema alle valvole e di altre che con lo stesso codice motore, invece, non hanno problemi......oppure il caso simile ma relativo alle Opel Z14XEP .......
  2. ...leggendo attentamente la pagina della Borel che hai linkato salta subito all'occhio una differenza: l'anno di produzione del veicolo. Evidentemente, nel caso della classe A170 prodotta dopo il 2007 il problema non sussiste, mentre nel caso della classe B170 del 2005 si. Io la interpreto così........
  3. Non è successo niente di tutto questo, bensì è molto probabile che si era accumulata dell'umidità in prossimità dell'evaporatore dell'aria condizionata, ed il fumo che hai visto era vapore. E' praticamente impossibile che la cosa sia stata causata dall'installatore del gpl, per montare l'impianto non occorre andare a toccare ne filtri ne altro relativo all'aria condizionata.Mi dispiace. Prova piuttosto a chiedere al tuo concessionario dove l'hai comprata, magari ha degli altri precedenti su vetture simili. Ciao e tienici aggiornati. Stefano
  4. purtroppo continuo a non rilevare niente dalle foto che hai postato, forse sono un po' poco chiare, cmq non è strano che l'installatore non ti abbia tolto il collettore, solitamente quel genere di motori montano dei collettori di aspirazione molto complessi che per toglierli e rimetterli ci devi lavorare mezza giornata e questo inciderebbe non poco sul costo finale dell'impianto. Certo che forare l'alluminio senza mettere in pressione è un'operazione un po'....... criminale ?! Mi resta da capire come hanno fatto i trucioli a rimanere in quiete per 4000 km e poi tutt'un tratto entrare in a
  5. E' molto strano che il problema si sia verificato dopo 4000 km e rotti, infatti quello che ti è successo, se fosse dovuto ai trucioli caduti nel collettore in seguito alla trapanatura, sarebbe dovuto avvenire immediatamente dopo il primo avviamento o comunque durante i primi km. Poi c'è un'altro fatto da considerare, per evitare che i trucioli cadano nel motore è sufficiente forare il collettore di aspirazione solamente dopo averlo messo in pressione , in questa maniera sei sicuro che non entrerà nemmeno un truciolo, pertanto è stupido e controproducente smontare il collettore.E' una regola
  6. E' Molto strano.Sei sicuro che questo avviene in concomitanza con il funzionamento a gpl??Spiegati meglio....
  7. Mai sentita questa cosa.... INFORMATI! Ne ho sempre uno in casa per i clienti più esigenti.....
  8. La landi fornisce un cappottino fatto su misura per avvolgere il rail degli iniettori e renderlo più silenzioso. Prova a chiederlo al tuo installatore.....
  9. Si tratta quasi sicuramente di un problema sull'impianto di accensione.Potresti avere i cavi delle candele e/o le candele da sostituire. Sicuramente la tua auto monta un impianto a controllo elettronico della carburazione del tipo a miscelatore, cmq mi risulta improbabile che il problema provenga dalla centralina elettronica del gas. Ciao tienici aggiornati
  10. Ciao Robertaylor, sono un nuovo utente di questo forum, e siccome lo trovo molto interessante, ho deciso di partecipare iniziando da te, cercando di rispondere alle tue domande. 1-Il "fastidioso" ticchettio che senti provenire dal vano motore della tua opel zafira è del tutto normale, si tratta infatti del rumore degli iniettori del gpl ( nel tuo caso prodotti da MED ) che si stanno preparando al passaggio a gpl, e una volta avvenuto il passaggio il rumore si intensifica, tanto che su questa vettura in particolare, sembra quasi che stia funzionando a diesel..... E' una particolari
×
×
  • Create New...