Jump to content

acarovolante

Iscritti
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About acarovolante

  • Rank
    Member

Previous Fields

  • Provincia
    Rieti
  • Auto Posseduta
    mercedes 200e
  • Età
    36-45
  1. Naturalmente, a parte Inke che ringrazio ancora per le risposte, se qualcun altro avesse dei link da suggerire per reperire materiale "di studio" o un buon indirizzo per la taratura della centralina tra Roma e provincia, è senz'altro il benvenuto. Stefano
  2. Perfetto Inke, quindi non stacco nulla,tanto è inutile. Il problema è che la persona che è intervenuta ieri non mi è sembrata molto pratica,c'è stato su 2 ore ed in alcuni momenti l'auto ha fatto 2 botti notevoli (credevo pure si fosse rotto qualcosa...) conosci mica qualcuno di Roma o provincia di provata affidabilità da cui andare (ovviamente pagando) e poi volevo chiederti ancora se potevi suggerirmi qualche tutorial o guida per imparare come funziona una mappatura (di informatica ne macino abbastanza, ma di motori non ci capisco un tubo) sono in grado di costruirmi l'interfaccia (davvero
  3. Ciao Inke e grazie per aver risposto, l'impianto è del 2007 è un landi di quelli col commutatore quadrato grande come una caramella mou (più o meno) con i led sulla parte frontale ed il tasto entrocontenuto, da quanto riesco a capire c'è un iniettore per ogni cilindro, dal quale dopo la commutazione proviene un allegro ticchettio. Scusa se non sono stato troppo chiaro, ma per me l'argomento è algebra. Grazie da Stefano
  4. Buongiorno a tutti,avrei bisogno di un consiglio da parte vostra: preoccupato da consumi eccessivi,mi reco da chi mi ha montato l'impianto per un controllo (soprattutto dei tubi e delle giunzioni) che però risultano tutti a posto, a questo punto il tipo decide di connettere il pc per "smagrire" un pò .Risultato: l'auto a benzina và benissimo, a gas ora stenta, in partenza da fermo devo sfrizionare alzando spingendo sul gas non poco per farla muovere. Ho letto da qualche parte qui sul forum che queste centraline sono auto adaptive, se stacco la batteria per mezza giornata potrei tornarer ad
  5. ...come da topic, sapreste (per favore) suggerirmi l'indirizzo di una persona preparata a Roma sul Landi omegas ? Grazie in anticipo a chi vorrà rispondermi. Và bene anche un pm (se non volete fare pubblicità)
  6. Trovato !!! grazie monellaccio. Aspirato... ora vado a spulciare un pò di old topics per capire la differenza tra aspirato ed iniezione. Gazie anche a krikri Acarovolante
  7. Grazie per il consiglio Monellaccio, e grazie anche a Luis per la risposta, cercherò subito la lista installatori. Se qualcuno potesse postarmi un link alla lista installatori oppure inviarmi in pm o per email il telefono di Luis, gliene sarei veramente grato. Ancora grazie per le vostre risposte. Stefano
  8. Premesso che sono un principiante, colgo l'occasione per salutare tutti e domandare il vostro illuminato parere su questo impianto che ho trovato già installato su una mercedes classe C 200 usata, per la quale il venditore mi ha fatto un buon prezzo specificando che l'impianto a gas andava controllato. L'impianto è stato montato nel 2002 quando l'auto aveva 102.000 km, ora ne ha 160.000 all'interno ho trovato un riduttore della Zavoli al posto del citato Elc92 della bigas,come scritto sul foglietto del collaudo accluso ai documenti dell'auto. Sempre nel vano motore, vicino alla cen
  9. E' servito eccome, Enzo1 avevi ragione, solo che l'avevano proprio nascosto ben bene quell'accidenti di fusibile, ora riallacciandomi a quanto detto anche da alfredo pigna vorrei porvi la seguente domanda: dal momento che questa generosissima vettura (ha dato davvero tutto) si avvicina alla veneranda età di 17 anni ed ha svariate migliaia di km alle spalle, con quale modello di Mercedes posso pensare di sostituirla ? Parliamo di usato ovviamente, anche perchè nuove sono inavvicinabili (almeno da parte mia). Si accettano consigli. Grazie ancora a tutti quelli che hanno risposto.
  10. Problema risolto ! Per la serie: "se non lo sapete ve lo dico io" Dietro la batteria, rimuovendo un vano in plastica, si accede al "cuore" elettronico della vettura, dove è possibile trovare, ben nascosto da altri moduli e centraline, un relais di una certa grandezza, sulla cui sommità è ospitato un fusibile da 10A. Sostituito detto fusibile, tutto è tornato come prima. Lodi e gloria ai progettisti della stella. Inutile dirvi, che la mia prossima auto (come del resto quella che ha preceduto l'attuale), sarà una Mercedes. Ciao a tutti, Stefano.
  11. Problema risolto ! Per la serie: "se non lo sapete ve lo dico io" Dietro la batteria, rimuovendo un vano in plastica, si accede al "cuore" elettronico della vettura, dove è possibile trovare, ben nascosto da altri moduli e centraline, un relais di una certa grandezza, sulla cui sommità è ospitato un fusibile da 10A. Sostituito detto fusibile, tutto è tornato come prima. Lodi e gloria ai progettisti della stella. Inutile dirvi, che la mia prossima auto (come del resto quella che ha preceduto l'attuale), sarà una Mercedes. Ciao a tutti, Stefano.
  12. E' andata di lusso, poteva andare molto peggio. Mi ha detto l'elettrauto che questo tipo di macchine (200E - w124) sono dei veri macigni,ed ha anche aggiunto che se la stessa cosa fosse capitata con un veicolo più recente, avrei dovuto sborsare cifre a 3 zeri. Stamani a benzina è partita regolarmente, e si comporta come sempre, dignitosamente scattante nonostante i suoi 17 anni ed i 2400 kg di stazza. L'unico problema è quando cerco di partire (anche a caldo) a gas, se prima era sufficiente mezzo giro di chiave e si accendeva subito, ora devo stare diversi secondi e, come descritto
  13. Ciao Enzo1, e grazie per la risposta rassicurante. Aspetto domani con ansia, poi vi farò sapere. Ciao a tutti, Stefano.
  14. Sono d'accordo con te Monellaccio (intanto grazie per aver risposto) l'unico motivo per cui ancora non l'ho portata da qualcuno è perchè (come sempre) è successo di sabato mattina e qui il fine settimana è praticamente off-limits, domattina la porto subito dal "medico" volevo solo cercare di capire cosa poteva essere successo. Ciao da Stefano.
  15. Ho postato lo stesso topic anche nella sezione gas, lo ripeto qui dove magari c'è qualcuno che conosce meglio le mercedes, stò cercando disperatamente delle risposte ad una grossa cazzata (scusate il termine,ma quando ce vò ce vò!) che ho fatto. Ieri mattina, dopo 20 giorni di sosta forzata (causa malattia) la mia mercedes 200e su cui è montato un impianto Landi di vecchio tipo (ad aspirazione - monoiniettore classico) non partiva, ed ho chiesto alla prima persona che passava la cortesia di fare i ponticelli con i cavi batteria. Un gentile signore attempato (stile rag. Filini) si è acco
×
×
  • Create New...