Jump to content

oruo

Iscritti
  • Content Count

    41
  • Joined

  • Last visited

Everything posted by oruo

  1. Si, ho fatto un test sulla centralina gas. Nessun errore. Da qualche mese sembra sparito. Mistero
  2. Passato in officina, la centralina non memorizza nessun errore
  3. Ciao ragazzi, sostituiti dischi è pasticche ora è tutto ok. Evidentemente i dischi e le pasticche consumati in maniera non uniforme creavano squilibrio dopo una certa velocità
  4. Golf 4 1.6 16v, Impianto Landi Renzo montato da 2 anni Sabato mattina passo in officina
  5. Golf 4 1.6 16v, Impianto Landi Renzo montato da 2 anni
  6. No nessun rumore, ma considera che sto camminando con i dischi ovalizzati da circa 50.000 km. Si avverte una vibrazione sullo sterzo. Per quanto riguarda le ruote, ho anche fatto l'inversione oltre a controllare l'equilibratura, ma il problema persiste. Ho sentito dire che anche il volano può dare questo tipo di problemi, vi risulta?
  7. Ciao a tutti, da qualche settimana ho l'impianto che fa dei capricci. Sporadicamente, con auto a minimo a bassi giri ( in partenza max prima o seconda ) l'auto da metano retropassa a benzina. Ho notato che lo fa soprattutto di mattina quando esco dal garage, quindi ad auto fredda (ma non sempre). Cosa pensate che sia qualche contatto che fa scherzi? Cosa dovrei far controllare, magari il sensore di pressione? Voglio andare in officina già con qualche idea o capire se è già capitato a qualcuno. PS. per il resto l'auto va bene, non mostra problemi nel funzionamento a metano. Grazie
  8. In pratica la vibrazione la inizio a sentire verso gli 80 e diventa via via progressiva. Quando mi stabilizzo a velocità di crociera ovvero sui 130 la vibrazione sullo sterzo è continua
  9. Ciao a tutti, come da titolo sulla mia golf, quando supero gli 80 km/h in autostrada avverto una fastidiosa vibrazione (sfarfallio) sullo sterzo. Fatto controllare convergenza ed equilibratura ed è tutto ok, fatta inversione ruote e non è cambiato nulla. Premetto che ho i dischi ovalizzati già da circa 40.000 km (in frenata vibra tutto)....Secondo voi è possibile che dipenda da questo? Sostituendo dischi e pasticche risolvo il problema? PS. ho fatto anche controllare la meccanica e i braccetti non hanno nessun gioco anomalo. Grazie
  10. Salve a tutti, sulla mia golf 4 1.6 16v con impianto landi installato a luglio 2014 noto la seguente cosa: in autostrada (120-130 km/h) con temperature vicine allo 0 (anche 1 o 2 gradi) l'auto effettua dei retropassaggi a benzina senza il cicalino di errore per poi ricommutare da sola a metano nel giro di 3-4 minuti, ripeto tutto ciò solo in autostrada e in presenza di temperature rigide...Il mio impiantista ha detto che è tutto normale in quanto a causa del freddo gli iniettori vanno in protezione...Sinceramente una temperatura di 1-2 gradi non mi sembra così troppo bassa anche se non vorrei
  11. Tutto ok...valvola termostatica sostituita e auto tornata come prima
  12. Il livello dell'acqua sembra normale, non vedo grossi consumi
  13. Salve a tutti, sono il possessore di una fiat punto 1.2 8v anno 2001 con impianto a metano. La scorsa settimana a causa della rottura della pompa acqua la temperatura della macchina ha iniziato a salire oltre la norma. Appena ho visto che la lancetta della temperatura è arrivata nella fascia rossa, mi sono immediatamente fermato. Trovandomi in autostrada ho chiamato il carro attrezzi, nell'officina più vicina mi hanno sostituito la pompa e staccato la volvola termostatica che era anch'essa guasta. Trovandomi a Roma ed essendo il mio meccanico di fiducia a Salerno, sto camminando per un pò di
  14. Salve a tutti, sulla Ford Escort 1.6 di mio padre con impianto a metano Omegas Landi sequenziale, l'installatore ha posizionato la centralina del metano nello spazio sottostante le leve dei tergicristalli (tecnicamente non so come si chiama quella parte, per intenderci è la parte alta di quando si apre il cofano del motore). Ho notato che quando piove in quella zona entrano gocce d'acqua e la centralina si bagna. A detta del mio installatore, il fatto che la centralina si bagni non costituisce minimamente un problema....Voi cosa ne pensate? Grazie mille in anticipo
  15. Salve a tutti, sulla ford escort di mio padre con impainto landi sequenziale, (50.000km di cui 15.000 a metano) mi capita che di mattina, quando accendo la macchina ed è ancora a benzina, all'accelerazione la macchina non da alcuna risposta, c'è come un vuoto d'accelerazione e tende a morire, questo ripeto solo di mattina appena la accendo e non sempre. A metano va tutto ok. Che dite potrebbe essere un problema di iniettori sporchi o che altro? Si accettano suggerimenti, grazie mille in anticipo.
  16. oruo

    Frizione punto II 1.2 8v

    Scusami ma prima dello sfogo e del dar la colpa in toto alla fiat, potresti dire che marca di kit frizione ha usato il tuo meccanico??? Corolla Valeo, quella originale che usa Fiat!!
  17. oruo

    Frizione punto II 1.2 8v

    Bene allora prendo atto e confermo che la FIAT è quella che è, di sicuro ha perso un potenziale prossimo cliente....Amici con Renault, Volkswagen e altre marche di auto la frizione non l'hanno mai toccata e va benissimo, non come quello schifo di FIAT. Un'auto che ha questo schifo di sitema di frizione non può essere definita tale, ne vale il piacere di guida. Grazie e scusa dello sfogo Bene allora prendo atto e confermo che la FIAT è quella che è, di sicuro ha perso un potenziale prossimo cliente....Amici con Renault, Volkswagen e altre marche di auto la frizione non l'hanno mai toccata
  18. Salve a tutti, l'auto in questione è una punto seconda serie del 2001, motore 1.2 8V con all'attivo quasi 160.000 km. La frizione l'ho sostituita a circa 135.000 km e, premesso che ha dato sempre problemi, non ne sono mai stato sodisfatto. Il problema è che quando mi trovo in una salita ha forti difficoltà a partire, la devo tenere molto, ha dei tremolii, è come se la macchina rimane legata e c'è poco attrito. Il meccanico mi dice che è normale, che la bontà di una frizione non dipende da quanto tempo la devi trattenere. Sinceramente è scomoda al massimo, la macchina va benissimo ma questa fri
  19. Salve a tutti, possiedo una punto 1.2 8v del 2001 con impianto a metano omegas landi sequenziale e bombole da 75 kg. Vorrei sapere qual'è la pressione ottimale dei pneumatici(anteriore e posteriore) considerando il peso delle bombole. Attualmente monto michelin energy saver 185/60 r 14. Grazie mille
  20. Grazie mille proverò e ti farò sapere:D
  21. No la mappa mai fatta rivedere!!!Filtro metano cambiato a 140 mila!!!L'auto ha 150 mila km di cui 50 mila a metano e 2 anni e mezzo!!
  22. L'auto ha 150.000 km di cui 50.000 a metano e l'impianto ha circa 2 anni e mezzo. Il filtro del metano l'ho cambiato a 140.000!!
  23. Salve a tutti!!La mia punto seconda serie 1.2 8v con impianto a metano sequenziale fasato Landi da un pò di tempo presenta questa anomalia: in seconda e in terza, togliendo il piede dall'acceleratore e riaccelerando al di sotto dei 2000 giri, il motore inizia un pò a saltellare costringendomi a premere la frizione e riaccelerare alcune volte. Premetto che l'auto va benissimo, riscontro solo questa anomalia che un pò inificia sulla buona qualità della guida!! Logicamente ciò quando l'auto è a metano, a benzina succede molto raramente!!!Secondo voi è normale??Eventualmente su cosa dovrei agire
  24. Grazie mille sempre disponibilissimo. Dal momento che non ho questi problemi proverò semplicemente a farmi spostare il riduttore dove mi hai detto tu e farlo revisionare Aggiornamenti...sabato mattina sono stato dall'installatore, gli devo riportare la macchina in settimana e mi sposterà il riduttore sopra il passaruota perchè il rumore è diventato davvero insopportabile. Mi chiedo solo perchè per il primi 30-35 mila km non ho avvertito quel rumore...mah
×
×
  • Create New...