Jump to content

active

Iscritti
  • Content Count

    144
  • Joined

  • Last visited

Community Reputation

0 Neutral

About active

  • Rank
    Advanced Member

Previous Fields

  • Provincia
    Altro
  • Auto Posseduta
    fiat bravo 1.4 gpl active
  • Età
    26-35
  1. salve, girando la chiave all'accensione la macchina gratta Secondo voi potrebbe essere il pignone o le spazzole?...qualcuno ha avuto un problema del genere?costi? grazie mille
  2. salve io ho cambiato a 110.000 km , la cinghia di servizio e distribuzione con pompa acqua non originale(non chiedetemi la marca, ma era ottima) a euro 220 comprese pastiglie posteriori...penso che di meglio non si puo' trovare...già fatti 2000km e nessun problema
  3. giusto per rassicurare a chi vorrebbe prendere pezzi non originali...secondo me in questi filtri gpl spenderci molti soldi è una gran fesseria, tempo fà lo acquistai su ebay ad un prezzo ridicolo sia quello in fase liquida e sia quello in fase gassosa...15,50 comprese spese...ad oggi ancora dopo quasi 20.000 km non ho avuto problemi...peccato che il tizio non li vende piu'
  4. salve...è iniziato il gran caldo ed uso piu' spesso il condizionatore...ma noto che messo a temperatura massima, la macchina in movimento a volte singhiozza e poi il compressore attacca e stacca spesso..cosa puo' essere?...grazie mille
  5. come mai a freddo il motore quando passo a gpl singhiozza? e poi appena raggiunge la temperatura tutto si normalizza?
  6. esatto...sbloccante tipo svitol ma il migliore sul mercato
  7. all'inizio pure io avevo problemi dopo il trattamento del wd40...ne devi mettere abbondante e dopo 3 - 4giorni avrai risultati...e i miei erano messi male...mi sono evitato anche di fare la rigenerazione...ho quasi 100mila km...e mai fatta....Fammi Sapere ps. eventualmente il trattamento fallo la sera prima che la macchina rimarrà ferma per ore p.s.s. come hai staccato il tubo? p.s.s.s. lascia stare il fai da te sullo smontaggio degli iniettori...ci vuole un impiantista specifico e certe volte non ci mette mani nemmeno un comune meccanico...
  8. infatti...interessa pure a me...
  9. sono passati 5 giorni dal mio ultimo post e la macchina ha solo problemi al minimo e non si accende a volte al primo colpo ma al secondo si'...Pero' adesso è regolare e non strappa piu' quando è in marcia...é strano che il problema si sia risolto passando un po' di lubrificante nel tubo che và dal filtro all'elettrovalvola...ho fatto 95.000 km ad oggi..e spero vivamente di non arrivare a fare pulizia iniettori e sostituzione...Mi tengo il mio borbottio al minimo ( a volte e raramente) e non faccio mettere mani a nessuno...finchè la macchina me lo consente...Comunque dalle mie esperienze person
  10. in questi giorni la macchina và meglio...ha alti e bassi...senza nessun intervento...pero' al minimo strappa un pochettino...ma niente di grave o rilevante...a parte il minimo che non lo tiene...comunque sto' temporeggiando....del resto non ho voglia di regalare soldi....Ho pensato di rifare il trattamento con il wd40 che ho acquistato ieri...e poi si vedrà Ho pensato anche che la spruzzatina che ho fatto di olio nei tubi forse stà andando in circolo dopo una settimana...Comunque sto' svuotando del tutto la bombola del gas..per poi rifare il pieno e rivedere la situazione se torna
  11. praticamente faccio il gas sempre nello stesso distributore, molto raramente ogni tanto la macchina anche in passato andava male( cioè a tre cilindri) ma poi dopo qualche decina di chilometri non lo faceva piu'.... Quando invece faccio gpl in autostrada la macchina è andata sempre male , sicuramente per pompe sporche. Il problema è che adesso stà andando male da centinaia di chilometri ..comunque lo ha fatto con questo pieno gpl non ancora finito.. Vedro' anche eliminando tutto il gpl dal serbatoio e rimettendo il wd 40 se la macchina migliora, c'è da considerare che sono a circa 94.000km ,
  12. problema ritornato dopo un oleata breve e due giorni di tregua....help !!! mi aspetta una bella rigenerazione degli iniettori...
  13. problema ritornato dopo un oleata breve e due giorni di tregua....help !!! mi aspetta una bella rigenerazione degli iniettori...
  14. ciao...non capisco dove si trova il rail iniettori nella bravo 2007 impiando landi-renzo....Comunque il prodotto che gli hanno messo è qualitativamente uguale al Wd 40 e la macchina una settimana fà era bloccata e a gpl non ne voleva sapere piu'...ora da quando gli ho fatto questo piccolo trattamento si è sorprendemente trasformata considerate che ho oltre 90mila km e mai fatta revisione o sostituzione di iniettori e spero di non arrivare mai a questo intervento
  15. ho fatto mettere un prodotto tipo Wd 40 nel tubo che và dal filtro metallico fase gassosa - all'elettrovalvola e la macchina và meglio....vi terro' aggiornati..solo che adesso non tiene il minimo nemmeno a benzina e la spia gialla motore si è spenta
×
×
  • Create New...