Jump to content

giorgiotave

Iscritti
  • Content Count

    27
  • Joined

  • Last visited

Everything posted by giorgiotave

  1. Ciao a tt stavo valutando un impianto gpl sulla mia cinquecento motore 1100 single point quindi andrebbe bene un impianto tradizionale. Volevo sapere il costo io sono in prov di Torino. Grazie
  2. volevo chidervi io all'ultimo tagliando ho messo come olio il multipower conviene mettere sempre quello? ed invece come candele cosa consigliate?
  3. ciao guarda il mio impianto non è di serie. il controllo delle valvole l'ho fatto ha 80000km
  4. ciao a tutti io possiedo una nuova fiat 500 1200 con impianto gpl landi renzo l'auto ha 117000 km di cui 65000 km a gpl e tra poco dovrò fare il tagliandone cioè olio filtro olio aria gpl antipolline candele cinghia di distribuzione e regolazione gioco punterie. volevo chiedervi è consigliabile farlo dal mio installatore che è tra l'altro carissimo oppure dal mio meccanico che è molto più onesto. secondo voi quanto verrò a spendere. grazie per le risposte
  5. la spia dopo averla spenta il mio mecc adesso dopo 3 giorni mi si è riaccesa. l'auto va bene è sinceramente me la tengo con sta spia nn me ne frega nulla.
  6. Dado, il fire della 500 da 69 cavalli è euro 5 no guarda che ti sbagli il mio è un euro 4
  7. ciao a tutti avevo la spia gialla accesa e l'errore era carburazione povera. cosa significa e se è dannosa per l'auto? premetto che la macchina va bene sia con la spia che senza lìauto è una fiat nuova 500 1200 con impinto landi omegas plus
  8. ciao a tutti qualcuno sa dirmi un installatore landi renzo in gamba in provincia di torino. grazie
  9. nn so il codice ma cmq l'auto va bene.
  10. ciao volevo porvi una domanda io ho una nuova fiat 500 1200 con impianto gpl landi omegas plus, l'altro ieri mi è apparso il messaggio far controllare motore con la relativa spia d'avaria accesa fissa. l'auto va come prima dovuta nn ha problemi però ho questa spia. sono andato dal mecc e con la diagnosi mi ha detto che la spia era dovuta all'autoadattamento della centralina. dopo averla tolta oggi mi è riapparsa. volevo sapere ma se io giro con sta spia succede qualcosa, cosa significa questo errore. grazie per le risp
  11. ciao ragazzi la macchina va bene però stamattina mi si è accesa la spia gialla e sul display mi appare far controllare motore, l'auto va bene e nn a cali d potenza, la spia rimane accesa anke a benza. cosa potrebbe essere ragazzi? mi era già successo è l'errore era un calo di tensione
  12. cambiato candele e registrato valvole l'auto sembra essere ok
  13. A meno che non abbia gli iniettori condivisi (molto raro sinceramente, non si vedono spesso in giro) e dato che il problema te lo fa con entrambi i combustibili, io sarei più propenso a credere ad un problema al sistema di alimentazione... Vedi in caso cosa ti dice il meccanico, con un controllino preliminare con l'examiner può già escludere diverse ipotesi il problema è molto accentuato a gpl infatti adesso in decellerazione l'auto mi si spegne, invece a benza il problema e impercettibile
  14. anke io ho una 500 1200 con impianto landi renzo omegas plus, volevo sapere se al minimo tende a spegnersi e se il motore borbotta
  15. lunedi la porto dal meccanico ma nn potrebbe essere qualke iniettore?
  16. Quand'è l'ultima volta che hai cambiato il filtro dell'aria ? Il minimo migliora a caldo (ed è peggio a freddo) oppure il malfunzionamento è costante ? Per "sussulti" intendi che seghetta (va a singhiozzi) quando rilasci l'acceleratore, che trema quando ri-acceleri dal minimo o che sono irregolari il numero dei giri del motore anche quando sei completamente fermo (per esempio ad un semaforo) ? Con un pizzico di info in più potremmo darti alcuni pareri... considera comunque che difetti "leggeri" come questi (se ho ben capito non è molto accentuato come difetto) possono avere duemila c
  17. la macchina al minimo a come dei sussulti cioè il motore trema un pò a gpl ed a benzina un pò di meno. l'impianto è un omegas plus le candele hanno 15000 km il filtro gpl pure a macchina a 79000km l'impianto è stato montato 55000km. cosa può essere? grazie
  18. volevo chiedere ma si può commutare da benza a gpl o viceversa quando si vuole cioè quando l'auto è accesa quando si accende il quadro o è consigliato farlo in un det modo. spero di essermi spiegato grazie
  19. giorgiotave

    problemi gpl

    ho dei vuoti di accellerazione cioe se schiaccio il pedale a fondo ha un vuoto, ogni tanto l'auto i decelle razione mi si spegne. ho un landi omegas plus chi mi aiuta
  20. ciao ragazzi cerco un bravo installatore landi renzo per risolvere i miei piccoli problemi all'impianto omegas plus su una nuova fiat 500 1200
  21. grazie. io invece sono andato oggi e mi ha regolato la mappa adesso va un pò meglio cmq mi ha detto di provare l'auto e vedere se va meglio se nn migliora niente mi vorrebbe cambiare gli iniettori in garanzia. cmq fammi sapere ciao
  22. ciao a tutti possiedo una nuova fiat 500 con impianto gpl landi renzo. l'auto a 69000km di cui 19000 a gpl ogni tanto l'auto in decelerazione mi si spegne, capita in frenata o scalando marcia. o appena cambiato le candele e il filtro gas ma nn si è risolto molto. qualcuno sa cosa può essere. nn c'è una frequenza del problema capita giorni e giorni e nulla e poi invece in un giorno capita 2 volte. ringrazio tutti per questo forum e a chi mi potrà aiutera. grazie
×
×
  • Create New...