Jump to content

Mohamed Shady

Iscritti
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mohamed Shady

  • Rank
    Member

Previous Fields

  • Provincia
    Torino
  • Auto Posseduta
    Fiat Punto Evo
  • Età
    21-25
  1. Vi aggiorno sulla situazione, oggi il meccanico mi ha detto che potrebbe essere qualcosa sul semiasse oppure la frizione e mi ha detto di andare tranquillo visto che per ora e solo un rumore lieve e che se dovesse aumentare di portarla. Potrebbe effettivamente essere così? EDIT andando da un’altro meccanico mi ha detto che potrebbe essere la marmitta
  2. Lo sento veramente spesso quando scalo in 2 e poi accelero, se accelero piano piano già si presenta meno, quando parto non credo di averlo mai sentito. La cosa strana è che cambiando marcia normalmente (quindi aumentandole, dalla 1 alla 2 ecc) non si sente, l’unico frangente dove si presenta e quando si scala decelerando e accelerando
  3. Sembra arrivare dal cofano.. nella registrazione e pure leggermente basso come volume ed è durato poco, altre volte il rumore e più alto e dura 1/2 secondi di più
  4. Ciao a tutti, ho notato da qualche tempo questo rumore che si presenta in accelerazione sui bassi regimi (principalmente quando freno e scalo per un dosso e riprendo ad accelerare). L’auto è una punto Evo 2010 1.4 benzina/gpl euro 4 e questa problematica di presenta sia a benzina che a gpl.Auto rumore.m4a
  5. Ciao, come posso vedere questi dati dalla odb? C’è una app in particolare che permette di visualizzare queste info? comunque per ora andando a benzina non si è acceso nulla
  6. Grazie mille a tutti, la proverò a benzina in questi giorni e vi farò sapere
  7. Ook quindi è normale che quando si accende la spia rimane anche quando passo a benzina e l’unico modo per spegnerle e utilizzare una odb? Appena avrò tempo la porterò a far vedere, nel mentre se vado solo a benzina rischio di fare danno?
  8. Allora dopo aver eliminato l’errore dalla odb mi si è riaccesa ieri la spia mentre andavo a gpl, sono subito passato alla benzina ma comunque è rimasta accesa, adesso ho ricollegato la odb e mi ha dato P0171 e P0172 sta volta. Ho eliminato gli errori e provo ad andare solo a benzina in questi giorni. sapete dirmi cosa sta succedendo? E solo un caso che quando sono a gpl si accenda e quando posso a benzina rimanga? Non sto notando cali di prestazioni o altro quando si accende la spia, sembra tutto normale
  9. Ho fatto un tratto, dopo aver eliminato l’errore con la odb, usando la benzina e la spia per ora non si è più accesa. Domani provo ad usare il gas e vediamo cosa succede
  10. La macchina ha circa 152000km, la revisione del gpl (quella decennale) è stata fatta questo mese. non saprei dirti se e quando sono stati cambiati gli iniettori l’auto mi è stata data da poco
  11. Ho usato poco fa una odb e mi ha dato questo errore P0172 system too rich, ho provato a cancellarlo dalla app e avviando il motore non si è accesa la spia, anche dando dei colpetti di gas sia a benzina che gas
  12. Ciao a tutto, oggi mi è successo qualcosa di molto strano. Ho fatto il pieno di gas sulla Mia punto evo del 2010 1.4 gpl/benzina del 2010, dopo che era rimasto in riserva il giorno prima, e ho usato comunque la benzina per fare circa una 30 di km. Un paio di ore dopo risalgo in macchina e attivo il gas e faccio circa un’altra trentina di km (con 2 soste) prima che l’auto emettesse un beep e si attivasse la spia di avaria motore fissa mentre ero in marcia, preso dal panico passo subito alla benzina ma la spia rimane comunque accesa. Non ho avvertito nessun cambiamento nel comport
×
×
  • Create New...