Jump to content

Kap

Iscritti
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Kap

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Vicenza
  • Auto Posseduta
    mito 1.4 gpl
  • Età
    36-45
  1. Ciao, confermo candele nuove e sensore di temperatura nuovo. Come ho scritto nel post prima: Ho qualche dubbio sul sensore di temperatura nuovo.. Perchè mi chiedi? per l'errore o hai esperienza? Grazie
  2. Iniettori nuovi, la macchina va bene e tira. Ho il dubbio sui consumi ma ho fatto troppe prove per essere certo. I filtri cambiati tutti e due. Ho cambiato anche il bombolone del gas perchè devo fare la revisione dei 10 anni.
  3. Ciao, impianto landi di serie. L'auto ora va bene, nessun problema in accensione o al minimo. La macchina ha 140000 chilometri. L'ultimo erorre è questo:
  4. Grazie delle info. La macchina avevo problemi ad andare in moto al mattino e alla sera, partiva a tre. La porto al meccanico e mi cambia le candele e pulisce il corpo farfallato( anche se gli avevo detto che probabilemente erano gli iniettori del gas) e sostituise il sensore di temperatura del motore( ho anche il problema della temp motore che cala quando mi fermo al semaforo). Vado a prendere la macchina e da errore motore ( ma non ricordo cosa, prima volta che vedo la spia). Durante le vacanze di natale mi studio la cosa e decido di cambiarmi gli iniettori in autonomia, ordino la v
  5. Alla fine che era? ho un problema molto simile e non so che fare!!! Grazie
×
×
  • Create New...