Jump to content

mauro8

Iscritti
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mauro8

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Grosseto
  • Auto Posseduta
    Fiat Panda 1.2
  • Età
    26-35

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. mauro8

    Mauro

    Va bene grazie, farò cosi allora. Comunque non ho resistito e ho commutato a gas. Stranamente il minimo va molto meglio a gas che benzina.
  2. mauro8

    Mauro

    Azzerare i parametri autoadattativi con multiecuscan potrebbe servire a qualcosa o no?
  3. mauro8

    Mauro

    Intendi fare controllare il gioco punterie o vedere se hanno residui carboniosi? La distribuzione l ho fatta 50000 km fa.
  4. mauro8

    Mauro

    Ora sto andando solo a benzina come mi ha detto di fare il meccanico e la macchina al minimo vibra. Ha detto di fare almeno 2000 km senza mai passare a gas cosi a detta sua si resettano i parametri della centralina. Al minimo vibra quando il motore è gia caldo. Prima di portarla da lui per la rottura della bobina vibrava sia a benzina che a gas.
  5. mauro8

    Mauro

    Il minimo forse è troppo basso, attaccando la diagnostica vedo che va va dai 670 ai 720 giri/min. O forse dovrebbe solo stabilizzarsi ma non lo fa. Fatto sta che appena schiaccio un po l'accelleratore smette di vibrare.
  6. mauro8

    Mauro

    Suppongo che insieme alla bobina abbia cambiato anche i cavi e comunque hanno 10 mesi di vita. Riguardo gli iniettori se il problema fosse questo andrebbe meglio a gas. almeno credo
  7. mauro8

    Mauro

    Buongiorno, ho una Panda 1.2 2014 con impianto GPL Zavoli installato quando l'auto aveva 11000km, ora ne ha 150000( vado sempre a gas) . Da circa 2 anni mi da i seguenti problemi: In inverno a freddo dopo poco dall accenzione mi lampeggia la spia del motore (diagnosi- mancata accensione cilindro numero 1 - mancata accenzione cilindri multipli). Non lo fa sempe ma lo fa spesso e solo in inverno. Spengo il motore, riaccendo e tutto funziona bene. Almeno una volta a settimana si accende la spia del motore fissa e da diagnosi risulta p0101 p0106 (sensori maf map). Quando lo fa a volte n
×
×
  • Create New...