Jump to content

superlep

Iscritti
  • Content Count

    7
  • Joined

  • Last visited

Everything posted by superlep

  1. si qualche prova di avviamento con jumpstart è stata fatta , ma con batteria e sempre collegando a mano la pecetta per farla partire a benzina. resta il fatto che il pin che governa il rele della pompa non ha una via finita ma muore nel connettore. ed è tanto strano ed in più sembra che la mia centralina montata di serie dalla opel tramite la landi non abbia la funzione di governare la pompa della benzina. quindi vorrei capire da un elettrauto bravo l'arcano. mi ricordo , prima di portarla da mio cugino per rifare la testata, che quando l'avviavo era sempre un problema la m
  2. Dato che ho la centralina AEB 3000 https://hybridsupply.de/wp-content/uploads/hsd-16433-landi-renzo-omegas-direct-1-0.pdf sembra che non ci sia il controllo della pompa benzina. Quindi la centralina LANDI funziona bene Quindi chiedo e domando : la pompa benzina da chi cavolo è governata?
  3. superlep

    Rifare la testata.

    se parli della meriva b 1.4: appena rifatta , il lavoro rompi e quello costoso per la manodopora, è che devi smontare tutto del motore rimane solo il moltorino dell'avviamento attaccato praticamente. per il resto è facile.
  4. allora questo è lo stato dell'arte attuale. https://imgur.com/pbGnvF8 https://imgur.com/L0HKF77 https://imgur.com/RGL0spD nella prima immagine è visualizzato il box rele e fusibili del cofano motore. quello evidenziato è il rele della pompa , che purtroppo sto utilizzando una pecetta , per mettere in moto la pompa manualmente e mettere in moto quindi la macchina come si vede il cavo di controllo (rosso) del relè (quello nero va a massa correttamente ) và in un connettore ma muore lì . ora si funzionava bene , dopo che ho tolto e rimesso la batteri anon
  5. no , l'avrei portata lunedi, ma volevo capire se potevo farlo io . quando la macchina parte, il GPL entra regfolarmente e gli iniettori funzionano bene. non so ancora lo stacco come avviene perche non ho ancora finito il gpl.
  6. grazie per la risposta si è integro. ma se cortocircuito manulamente il rele nei due ponticelli della pompa , la pompa parte. così sto facendo ora. poi ripeto seguendo il filo che dovrebbe dare il comando della pompa al rele questo muore in un connettore denominato "delphi " . non c'e un filo che lo raggiunge da qualsivoglia centralina. muore lì e basta. magari posto le foto. ho letto che il landi stacca la pompa e riattacca la pompa in qualche modo , utilizzando propri relè. volevo sapere se era vero e soprattutto dove stavano,
  7. Buonasera, sono in possesso di una meriva b benzina 120 cv GPL di fabbrica del 2013 ed ho purtroppo un problema con l'avviamento a freddo della macchina nel senso che ora spiego: la pompa della benzina non parte quando avvio la macchina , seguendo un po di info date da mio cugino meccanico sembra che il rele del comando della pompa sia stato eliminato dal circuito, o perlomeno disabilitato , difatti se seguo il comando del rele che dovrebbe portare il comando della centralina questo finisce in un connettore denominato delphi e lì muore, l'altro correttamente è a massa. quindi di fatto il rele
×
×
  • Create New...