Jump to content

luca tinto

Iscritti
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About luca tinto

  • Rank
    Member

Previous Fields

  • Provincia
    Napoli
  • Auto Posseduta
    Lacia Delta
  • Età
    26-35

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Grazie! Merito anche di @cucaracha ! Effettivamente ho conosciuto un ragazzo in un gruppo facebook con il mio stesso identico problema ed in lancia gli stavano per alzare la testata!
  2. Ciao, ho sostituito l'intero saperatore recupero olio (decanter). Probabilmente il problema era nella valvola interna. A distanza di qualche giorno posso confermare che il problema è stato risolto!! Ecco la foto del pezzo che ho cambiato:
  3. RISOLTOOOOOOOOOOOOOOOOOOOOOO!! Ragazzi alla fine ho ordinato l'intero recupero olio su ebay (75€). Appena l'ho montato tutto è tornato alla normalità. Probabilmente era la valvola rotta all'interno. Grazie a tutti ragazzi!!
  4. Rieccomi. Questa mattina ho smontato il decanter, gli ho dato una pulita e ho cambiato la membrana (la vecchia era rotta). Ma niente da fare, è una maledizione, l'auto continua con il problema. Ora mi chiedo...ma se acquistassi un tubo n° 2 + lungo e lo facessi scaricare in una lattina di coca-cola? Lasciado l'altro tubo come sta. Ricapitolando avrei il decanter originale, con il tubo n°2 che va nella lattina e il tubo che va nel turbo nella posizione originale. Può funzionare così? Ovviamente tappando il collettore. Grazie.
  5. @cucaracha Forse non hai guardato attentamente la foto; il tubo rosso va a finire a terra e non nel turbo comunque nel tuo mitico schizzo con paint hai dimenticato un pezzo, oltre alla membrana c'è anche un disco in plastica bucato al centro. Lo puoi vedere meglio nel seguente video. Insisto nel dire che nel tubo 2 non c'è nulla, vi farò sapere con certezza settimana prossima.
  6. @cucaracha Penso che se fosse un problema di tenenuta dei cilindri brucerei olio a vagonate. @dado_1984 Grazie per l'intervento. Ovviamente ho staccato il tubo n° 2 e ho tappato il collettore e non i vapori olio Per quarto riguarda il riciclo vapori olio ci sono opinioni contrarie a quanto pare; c'è chi dice che ha solo funzione ambientale e chi no. Per ora appena mi arriva la membrana acquistata su ebay dalla polonia provo e cambiarla e pulire tutto. Nel caso non dovesse andare valuterò l'opzione di escludere i vapori olio. Ho visto in internet una soluzione del gen
  7. Per decanter intendo l'aggeggio contrassegnato con il numero 1 in foto, anche da manuale lancia si chiama così Come ho già scritto sopra, se stacco e tappo il tubo numero 2 il problema sparisce. @cucaracha Questa valvola dovrebbe stare all'interno del tubo 2? Non ci ho fatto caso...da quello che ricordo è un normale tubo di gomma vuoto. Ma potrei sbagliarmi Appena mi arriva la membrana controllo anche questo fatto della valvola. Grazie.
  8. Ragazzi scusate il ritardo Ieri dopo qualche mese mi son messo e ho cercato di risolvere il problema. Ho effettuato in questo ordine le seguenti operazioni 1)Puluzia sensore map. <--non è cambiato nulla. 2)Pulizia corpo farfallato <-- non è cambiato nulla. Come terza cosa, come suggerita dal grande @cucaracha, ho staccato e tappato il tubo che va dal decanter al collettore di aspirazione. Come per magia, minimo perfetto! A questo punto penso sia la membrana nel decanter, l'ho comprata su ebay a 13€. Appena mi arriva vi aggiorno!
  9. Fortunatamente dopo aver rifatto le valvole il problema della mattina è sparito attualmente ho solo il problema al minimo gpl di sto benedetto cilindro 4. Vi aggiorno appena ho news. Grazie.
  10. 10 mila km fa a 210mila km si è spaccata una valvola di scarico in 2 comunque ho cambiato le 8 valvole di scarico, rettifica testata, guarnizione testata, cambio olio, termostato 680€. Che poi la rottura di questa valvola rimane a tutt'oggi un mistero...so solo che 5mila km prima della rottura della valvola avevo rifatto la distribuzione e da quel momento la macchina alcune volte al mattino mi dava problemi in partenza. Motore fuori fase? chissà...però oltre alla partenza di mattina l'auto andava bene.
  11. Bungiorno ragazzi. Eccomi di ritorno da un viaggio di 1500km @cucaracha Grazie per l'analisi, sei un grande! Purtroppo non sono riuscito a fare un buon csv, c'erano troppe macchine in giro quel giorno Per quanto rigurada il trafilamento degli iniettori, mi sembra strano. Gli iniettori non hanno nemmeno 5mila km. Se fosse il sensore di pressione gpl nel rail che rileva una pressione bassa mentre invece è alta? Una pressone gpl troppo alta può portare mancate accensioni? @ingsteve Quando ho rifatto le valvole il meccanico ha pulito anche il cielo del pistone, e la macchina n
  12. Ieri ho provato a fare i csv, ma non so se vanno bene. Non sono riuscito a fare la prova dai 2mila ai 4mila...c'è bisogno di troppo spazio. Non pensavo si arivasse a certe velocità... Anche se non della durata di 1m sono riuscito, bene o male, a fare la prova del minimo/2mila/3mila giri. In questa settimana vedo di pulire il MAP. @eco world gas s.r.l. se perdesse non farebbe il problema solo all'inizio? Mi crea problemi anche dopo ore di viaggio, essendo la pompa benzia "spenta" non finisce mai questa benzina nei tubi? @cucaracha Con MES risulta valida la prova degi in
  13. @cucaracha Ieri ho iniziato a pulire farfalla e sensore (quello vicino alla farfalla) con lo spry per corpi farfallati. L' auto è migliorata di molto ai bassi regimi, ma il problema persiste Ho provato anche a fare l'apprendimento sia a caldo che freddo, ma nulla è cambiato. Fra oggi e domani vedo di fare il file csv con MES. @eco world gas s.r.l. Candele NGK originali. Bobine della bosh, ma cmq anche invertendo le bobine il problema rimane sul 4 cilindro.
  14. come già scritto se al minimo gpl premo la frizione o accendo il condizionatore il problema svanisce magicamente. Si sente proprio il motore girare diversamente. per quanto riguarda l'apprendimento della farfalla non mi è ben chiara la procedura: le posizioni della chiave sono 3 (OFF,MAR,AVV), devo tenere per un minuto la chiave in tutte e 3 le posizioni? Per il resto appena ho tempo faccio questo CSV. Sei un grande! Grazie! Sperando di risolvere
  15. Se può essere utile ho multiecuscan completo e connettone elm modificato per la mia auto, magari può servire a qualcosa .
×
×
  • Create New...