Jump to content

Joker600

Iscritti
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Joker600

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Napoli

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Quando giro la chiave per mettere in moto, si sente il click del motorino e basta. Se invece do un paio di colpi di acceleratore e poi giro la chiave, l'auto parte.
  2. Salve, parlando di una lancia y 1.2 benzina/gpl 2013, ho una domanda per voi per un problema. Se accendo il quadro della macchina (luci varie non danno problemi), aspetto 4/5 secondi e provo a mettere il moto, l'auto non parte, ne tantomeno ci prova, non fa assolutamente nulla. Se provo a mettere in moto direttamente (ovvero senza accendere prima il quadro e aspettare qualche secondo), l'auto fa lo stesso difetto. Se invece prima di mettere in moto, accendo il quadro, e do due colpi di acceleratore, giro la chiave,l'auto parte senza problemi, non borbotta e mantiene il mini
  3. Salve, parlando di una lancia y 1.2 benzina/gpl 2013, ho una domanda per voi per un problema. Se accendo il quadro della macchina (luci varie non danno problemi), aspetto 4/5 secondi e provo a mettere il moto, l'auto non parte, ne tantomeno ci prova, non fa assolutamente nulla. Se provo a mettere in moto direttamente (ovvero senza accendere prima il quadro e aspettare qualche secondo), l'auto fa lo stesso difetto. Se invece prima di mettere in moto, accendo il quadro, e do due colpi di acceleratore, giro la chiave,l'auto parte senza problemi, non borbotta e mantiene il mini
×
×
  • Create New...