Jump to content

a.boss

Iscritti
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About a.boss

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Trento
  • Auto Posseduta
    Alfa Mito
  • Età
    46-60
  1. Visto che mi state aiutando ho riconnesso in questi giorni il cavo della frizioneAddirittura adesso il “difetto” lo fa ancora ma meno volte Mi fa pensare ad un problema di funzionamento del sensore frizione, che innesca un disturbo elettrico strano. Controlla bene tutto il cablaggio, in cerca di fili spelati, connettori lenti, contatti ossidati, ecc. Nel caso, se non costa una follia, valuta l'idea di cambiare il sensore "al buio", nella speranza che vada tutto a posto.Da quel che racconti e dai difetti che riporti, sembra più un problema del cablaggio "normale" dell'auto, che non un proble
  2. Mi ha detto l'installatore che c’è solo il sensore di pressione assoluta (non so nemmeno cosa sia..). Il sensore dei giri dice che non crede di averlo collegato
  3. Visto che mi state aiutando ho riconnesso in questi giorni il cavo della frizione Addirittura adesso il “difetto” lo fa ancora ma meno volte
  4. non lo farei perche il body fiat usa il segnale della frizione per scollegare il cruise... altrimenti sarebbero fuorigiri ogni cambiata (oltre ovviamente tutti gli altri dispositivi collegati dalla frizione tipo starstop ecc...) In realtà oltre allo S&S funziona tutto, anche il limitatore
  5. Non subito, l’errore compare dopo una mezz’ora di guida su strada di montagna. Se invece viaggio in autostrada può anche non apparire
  6. buongiorno a tutti, mi chiamo Andrea e scrivo dalla provincia di Trento. Provo a rivolgermi a questo forum per vedere se qualcuno può aiutarmi a risolvere un problema che ho sulla mia Alfa Mito QV 170 cv S&S+ impianto BRC Sequent. Prima di scrivere qua ho provato a chiedere informazioni su un altro forum, ma nessuno mi ha potuto aiutare. Prima ancora di rivolgermi ai forum ho ovviamente provato a risolvere la cosa dal mio installatore (che non ha saputo - o voluto - trovare una soluzione) e a rivolgermi direttamente alla BRC, che "gentilmente" mi ha dirottato dal mio installatore o
×
×
  • Create New...