Jump to content

Grek

Iscritti
  • Content Count

    5
  • Joined

  • Last visited

Post postato da Grek

  1. Poi hai risolto?

     

     

    Poi hai risolto?

     

    Ho nuovamente portato l'auto in officina, il codice di errore è sempre il P1101.

     

    Secondo il meccanico non vale la pena metterci le mani (cambiare le guarnizioni del collettore) perché è un intervento abbastanza costoso, non è detto che l'intervento risolva e comunque il problema non compromette nulla.

     

    Ho però notato che da quando ho accesso l'aria condizionata (anche lo scorso anno in estate è capitata la stessa cosa) la spia MIL non si accende più.

     

    Che ne dite?

  2.  

     

    Si..credo sia il sensorino dentro il collettore...

    Grazie per la risposta.

     

    E cosa sarebbe il sensorino dentro il collettore?

     

    Inizialmente il mio meccanico di fiducia pensava si fosse guastato il debimetro poiché al tester (diagnosi fatta al volo) dava valori sbagliati. Gli ho lasciato l'auto per un giorno, ha rifatto il test in modo completo ed estensivo ed invece il debimetro funzionava correttamente. Ha controllato i vari cablaggi elettrici, sostituito qualche connettore, il filtro dell'aria, effettuato il reset della centralina ma non è servito a nulla.

     

    Quando sono tornato mi ha detto di rivolgermi ad una officina Landi visto che anche in Opel non hanno ben chiaro da cosa possa dipenda, ma le officine Landi mi restano un po' scomode sia da dove abito che lavoro. 

     

    Negli ultimi tempi si accendono improvvisamente anche altre spie nel quadro. Basta spegnere l'auto e riaccendere e si riazzera tutto (tranne la spia MIL)... ho anche pensato ad un problema di batteria scarica.

     

    Cosa ne pensate?

     

    Ho preso un altro appuntamento con una terza officina Opel per la prossima settimana, vorrei evitare di spendere altro denaro senza risolvere nulla.  

     

    Grazie mille

     

     

     

    Il quadro generale è compatibile con una batteria stanca, che accende il motore, ma che (magari perché in questi giorni si usa anche il condizionatore) scende rapidamente di tensione, causando dei falsi allarmi. Quindi, spie a casaccio ed errori vari in centralina, che a lungo andare fanno accendere la spia MIL.

    Età della batteria? Usi la macchina tutti i giorni o solo ogni tanto?

     

     

     

     

     

     

    Si..credo sia il sensorino dentro il collettore...

    Grazie per la risposta.

     

    E cosa sarebbe il sensorino dentro il collettore?

     

    Inizialmente il mio meccanico di fiducia pensava si fosse guastato il debimetro poiché al tester (diagnosi fatta al volo) dava valori sbagliati. Gli ho lasciato l'auto per un giorno, ha rifatto il test in modo completo ed estensivo ed invece il debimetro funzionava correttamente. Ha controllato i vari cablaggi elettrici, sostituito qualche connettore, il filtro dell'aria, effettuato il reset della centralina ma non è servito a nulla.

     

    Quando sono tornato mi ha detto di rivolgermi ad una officina Landi visto che anche in Opel non hanno ben chiaro da cosa possa dipenda, ma le officine Landi mi restano un po' scomode sia da dove abito che lavoro. 

     

    Negli ultimi tempi si accendono improvvisamente anche altre spie nel quadro. Basta spegnere l'auto e riaccendere e si riazzera tutto (tranne la spia MIL)... ho anche pensato ad un problema di batteria scarica.

     

    Cosa ne pensate?

     

    Ho preso un altro appuntamento con una terza officina Opel per la prossima settimana, vorrei evitare di spendere altro denaro senza risolvere nulla.  

     

    Grazie mille

     

     

     

    Il quadro generale è compatibile con una batteria stanca, che accende il motore, ma che (magari perché in questi giorni si usa anche il condizionatore) scende rapidamente di tensione, causando dei falsi allarmi. Quindi, spie a casaccio ed errori vari in centralina, che a lungo andare fanno accendere la spia MIL.

    Età della batteria? Usi la macchina tutti i giorni o solo ogni tanto?

     

     

    Ho capito male, ma non l'aveva già cambiata?

     

     

     

    No, la batteria non l'ho mai cambiata, l'auto è del 2013 ed ha 68.000 Km.

     

    Quest'anno non ho ancora usato il condizionatore e le spie sul quadro si accendono improvvisamente da qualche mese (ESP ed altre due o tre) e si spengono spegnendo e riaccendendo l'auto.

     

    Il problema della spia MIL è invece vecchio, risale a quasi due anni fa e si è verificato dopo che, in una officina Opel, mi hanno sostituito la bobina (spia chiave inglese accesa e difficoltà a commutare da benzina a GPL - 500€ se ben ricordo per l'intervento). Al ritorno a casa, appena uscito dall'officina, si è accesa la spia MIL e da allora non riesco a risolvere il problema. Ho riportato l'auto indietro nell'officina Opel, hanno fatto il reset, ma non mi hanno dato altre indicazioni. Quando si è nuovamente accesa ho riportato l'auto in Opel e mi hanno proposto, con poca convinzione, di sostituire gli iniettori o la turbina, non ricordo più.

     

    La batteria ha 6 anni, uso l'auto tutti i giorni ma, in generale, per piccoli tragitti.

     

    Grazie mille!

     

  3. Si..credo sia il sensorino dentro il collettore...

    Grazie per la risposta.

     

    E cosa sarebbe il sensorino dentro il collettore?

     

    Inizialmente il mio meccanico di fiducia pensava si fosse guastato il debimetro poiché al tester (diagnosi fatta al volo) dava valori sbagliati. Gli ho lasciato l'auto per un giorno, ha rifatto il test in modo completo ed estensivo ed invece il debimetro funzionava correttamente. Ha controllato i vari cablaggi elettrici, sostituito qualche connettore, il filtro dell'aria, effettuato il reset della centralina ma non è servito a nulla.

     

    Quando sono tornato mi ha detto di rivolgermi ad una officina Landi visto che anche in Opel non hanno ben chiaro da cosa possa dipenda, ma le officine Landi mi restano un po' scomode sia da dove abito che lavoro. 

     

    Negli ultimi tempi si accendono improvvisamente anche altre spie nel quadro. Basta spegnere l'auto e riaccendere e si riazzera tutto (tranne la spia MIL)... ho anche pensato ad un problema di batteria scarica.

     

    Cosa ne pensate?

     

    Ho preso un altro appuntamento con una terza officina Opel per la prossima settimana, vorrei evitare di spendere altro denaro senza risolvere nulla.  

     

    Grazie mille

  4. La mia Opel Meriva B GPL 1.4 120CV acquistata (nuova) nel 2013 ha 68.000 Km e da quasi due anni (da 45.000 Km circa) la spia MIL si accende, fissa, per poi spegnersi senza alcun intervento ed apparenti ragioni. Quando la spia MIL si accende l'auto non dà problemi: non vibra, non c'è perdita di potenza, no fumi di scarico, non aumentano i consumi, insomma non mostra nessun sintomo particolare. Neanche i meccanici in varie prove su strada hanno riscontrato sintomi.

     

    L'ho portata in due officine Opel e da altre officine di fiducia senza trovare l'origine del guasto, ma solo ipotesi:

     

    1. debimetro che improvvisamente impazzisce e dà valori sbagliari. Ipotesi poi scartata 

    2. sonda lamba difettosa da sostituire

    3. valvola EGR da pulire o sostituire

    4. sostituire una turbina

    5. ignorare la spil MIL e viaggiare tranquillamente.

     

    Prima di iniziare a cambiare pezzi a caso, qualcuno ha avuto un problema simile e puo' fornirmi qualche consiglio?

     

    Grazie in anticipo.

×
×
  • Create New...