Jump to content

Stellone

Iscritti
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Stellone

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Roma
  • Età
    36-45
  1. Per il momento ho risolto Ho staccato la sonda lambda e ora la macchina va bene,, anzi benissimo. Il minimo è perfetto e l'erogazione anche. Ho notato che un filo che viene dalla centralina gpl era collegato al positivo della sonda. Ora la mia domanda... La macchina ha 230mila km e so che a gas si accende quasi a tutti la spia mill, cambio la sonda o lascio staccato il cavo?
  2. Linpianto ha 8 anni ma parecchi lavori sono stati fatti dall'ex proprietario. I km effettuati totali non ne ho idea. Quando ho pulito gli iniettori li ho trovati puliti
  3. Dalle fatture che mi ha lasciato l'ex proprietario a gennaio 2017 hanno sostituito riduttore,elettrovalvola e filtro.... Anche se il filtro non c'è.. Di questi impiantisti non è che mi fido molto però
  4. buona domenica a tutti la mia auto (ka 1.3 del 2003) acquistata a settembre sta iniziando a dare molti problemi. quasi sempre una volta entrato in funzione l'impianto a gas (romano gas) l'auto strattona brutalmente se acelero tutto o comunque do gas intorno ai 2.500 giri in su e rimane come "affogata"fino ai 4.000 dove si sente come se si stappasse. a volte va bene,ma quasi sempre da questo difetto. ho provato a pulire l-elettrovalvola e gli inniettori,e cambiato candele con delle nuove ma tutto era nella norma e comunque in buono stato. a benzina invece va una favola e nessun tipo di pro
×
×
  • Create New...