Jump to content

VF500

Iscritti
  • Content Count

    6
  • Joined

  • Last visited

Everything posted by VF500

  1. non so, non ho avuto problemi sul riscaldamento e non ho fatto spurghi o altro, o il fatto che in questi gg ho iniziato a scaldare l'abitacolo abbia eventualmente eliminato in automatico qualche residuo d'aria (però il problema era solo sulla partenza a freddo, e me lo ha fatto per parecchi gg, dopodichè ho iniziato a fermarmi a benzina) ...mah!
  2. ...aggiorno ora, poichè sia ieri che oggi mi sono fermato a gas, e ripartendo a freddo (ieri dopo 10 ore, poi stamattina, e poco fa dopo sosta di 6 ore) non ho riscontrato problemi..! sono senza parole... forse il surriscaldamento del motore e il successivo smontaggio/rimontaggio hanno creato qualche problema che non saprei spiegare, e non so che altro aggiungere, se non che l'erogazione (sia gas che benzina) non è proprio perfetta come prima, ma considerando lo stress termico che ha subito, e l'anzianità dei componenti, direi che non mi posso lamentare di qualche saltuaria e leggera esitazio
  3. Quindi dici che la centralina non si corregge durante la marcia? la mia, dopo essermi fermato a gas, a parte il primo minuto di partenza a freddo, (in cui sembra dover smaltire qualche sporcizia incombusta precedente), ritorna "normale"; a sensazione, anche ripassando poi a gas e /o benzina non riscontro problemi di sorta, non so però se i consumi siano alterati, non riesco a valutare eventuali differenze, avendo fatto pochi km. Proverò magari ad avere un consulto da installatore gpl, facendogli presente il discorso del riduttore; grazie...
  4. Grazie per la segnalazione, ho trovato e letto la discussione; vediamo se riesco a fare anch'io la prova dei palloncini, anche se pare che con perdite lievi difficilmente si gonfieranno; la discussione cita anche che potrebbe essere la centralina, che leggendo valori elevati di immissione gas elevati, diminuisca l'erogazione, ma così facendo diventa insufficiente per la ripartenza a benzina (se ho capito bene). Adesso è una decina di giorni che uso il gas, ma commuto a benzina un centinaio di metri prima di fermarmi, e così facendo non ho problemi nella ripartenza a freddo; proverò di nuovo a
  5. Grazie per la risposta. stavo controllando i costi degli iniettori, e riuscirei a cambiarli con 120 euro, risparmiando considerevolmente rispetto al meccanico; mi hai fatto però venire il dubbio che possa essere qualcos'altro, visto che citi il riduttore... Tra l'altro, stavo dimenticando di dire che avevo perso tutto il liquido di raffreddamento motore, mandando il tutto in ebollizione, non so se possa aver influito sull'impianto gpl, visto che fino ad allora funzionava come un orologio. Qualcuno conosce qualche sistema di verifica per individuare il/i componenti difettosi? grazie....
  6. Salve a tutti. Scusate se apro una nuova discussione, ma non ho trovato un corretto riscontro al quesito tra quelle aperte.. Illustro il mio problema: dopo aver dovuto far sostituire le guarnizioni testata motore della mia opel agila 1.0 (11 anni, 150.000 Km, di cui circa 100 a gpl), ho subito avuto dei problemi con la macchina, che fino ad allora si era comportata ottimamente nell'alimentazione. Riporto la vettura nell'officina Opel, che, dopo verifica, dice che il problema è dovuto agli iniettori del gas (impianto montato dopo l'acquisto, in quanto non previsto dalla casa madre). Dopo av
×
×
  • Create New...