Jump to content

Toni63

Iscritti
  • Content Count

    31
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Toni63

  • Rank
    Member

Previous Fields

  • Provincia
    Torino
  • Auto Posseduta
    Renaul Captur tce 90
  • Età
    46-60
  1. Emulatore montato e il livello di benza funziona ma contina ad accendersi la spia dell'antinquinamento dopo una 40ina di chilometri dalla cancellazione dell'errore. Che palle!!!!
  2. È da settembre che ho montato l'impianto Landi è come ho scritto in precedenza ho avuto problemi di consumo di benzina elevato, di indicatore del livello di benzina non funzionante correttamente, di accensione della spia dell'antinquinamento e di leggeri strattoni sui 3000 giri in quarta e in quinta. Ieri ho ritirato l'auto per l'ennesima volta. Mi hanno montato un emulatore nuovo (il primo che mi avevano montato non funzionava) e mi hanno effettuato un aggiornamento del software. L'emulatore sembra funzionare nel senso che durante la marcia anche a gas il livello scende ma all'accensione (do
  3. Da 10 giorni sto girando solo a benzina perché avevo il pieno e volevo arrivare a 1/4 di serbatoio per controllare se l'emulatore funzioni bene. Ieri, girando appunto a benza, mi si è riaccesa la spia dell'antinquinamento. Sta captur è nata proprio male!!! Qualcuno ha dei suggerimenti?
  4. Da 10 giorni sto girando solo a benzina perché avevo il pieno e volevo arrivare a 1/4 di serbatoio per controllare se l'emulatore funzioni bene. Ieri, girando appunto a benza, mi si è riaccesa la spia dell'antinquinamento. Sta captur è nata proprio male!!! Qualcuno ha dei suggerimenti?
  5. Scusate avete ragione. Stamattina ho fatto il pieno e ci sono stati solo 6 litri di rabbocco x fare il pieno. Probabilmente o mi aveva fatto rifornimento l'impiantista che ha tenuto l'auto x 2 gg. Oppure mi aveva tolto i contributi già la volta precedente perché a me risultavano fatti circa 800 km e mi mancavano solo 6 litri. Per questo mi segnava il pieno....perché era pieno. Si abbassava xche' pensava di andare a benzina ma alla riaccensione torna al pieno. Ora girerò solo a benzina fino ad arrivare a 1/4 di serbatoio e poi andrò a gas e vediamo i consumi sia di gas che di benzina.
  6. Ok! Può essere che il tipo di iniettori sbagliato provocasse tutti i problemi.Del contributo benzina ti ha detto qualcosa in particolare? No, gli ho detto di toglierli e me li ha tolti.Ora girerò per qualche giorno solo a benzina perché da un mese ho il serbatoio quasi pieno in quanto x monitorare i consumi di benzina non potevo fare altro che rifare il pieno. Voglio arrivare a tenerne solo un quarto dopodiché valuterò se effettivamente mi ha azzerato il contributo, ma non ho motivo di dubitarlo. Tra un paio di settimane ti saprò dire. Grazie Dimenticavo. ....non ho pagato nulla ne per l'
  7. Ok! Può essere che il tipo di iniettori sbagliato provocasse tutti i problemi.Del contributo benzina ti ha detto qualcosa in particolare? No, gli ho detto di toglierli e me li ha tolti.Ora girerò per qualche giorno solo a benzina perché da un mese ho il serbatoio quasi pieno in quanto x monitorare i consumi di benzina non potevo fare altro che rifare il pieno. Voglio arrivare a tenerne solo un quarto dopodiché valuterò se effettivamente mi ha azzerato il contributo, ma non ho motivo di dubitarlo. Tra un paio di settimane ti saprò dire. Grazie Dimenticavo. ....non ho pagato nulla ne per l'
  8. Ok! Può essere che il tipo di iniettori sbagliato provocasse tutti i problemi.Del contributo benzina ti ha detto qualcosa in particolare? No, gli ho detto di toglierli e me li ha tolti.Ora girerò per qualche giorno solo a benzina perché da un mese ho il serbatoio quasi pieno in quanto x monitorare i consumi di benzina non potevo fare altro che rifare il pieno. Voglio arrivare a tenerne solo un quarto dopodiché valuterò se effettivamente mi ha azzerato il contributo, ma non ho motivo di dubitarlo. Tra un paio di settimane ti saprò dire. Grazie
  9. Ritirata ora l'auto. Montati iniettori più grandi e tolto il contributo di benzina. Sembra non strattonare più. Non si è accesa la spia all'azionamento dell'Eco. Nei prossimi giorni vi dirò dei consumi e del livello del carburante. Attualmente ho 682 km dal pieno e dovrei aver consumato circa 13 litri di benzina (prima di oggi consumavo 1 lt ogni 50 km), ma il livello segna ancora tutto pieno. Vedremo...
  10. Stamattina ho lasciato l'auto dall' installatore dicendogli di: 1) montare l'emulatore x il livello di benzina 2) che l'auto mi viene a mancare quando accellero più energicamente 3) che mi si accende la spia dell'antinquinamento quando attivo l'Eco 4) DI TOGLIERMI I CONTRIBUTI DI BENZINA Vedremo stasera e vi faccio sapere...
  11. Il 24 ho l'appuntamento dall'impiantista e vedremo....Grazie a tutti
  12. No...l'iltima volta me la fatta in ECO e da allora è accesa perché ho l'appuntamento con il meccanico la prossima settimana
  13. Esatto Renault Captur 0.9 3 cilindri
  14. A qualcuno succede che si accende la spia dell'antinquinamento quando viene attivato l'ECO?
×
×
  • Create New...