Jump to content

daniele95100

Iscritti
  • Content Count

    28
  • Joined

  • Last visited

Everything posted by daniele95100

  1. Buongiorno ad entrambi, rispondo sotto: ? No era già presente da prima di eseguire l'intervento, in realtà aveva già iniziato a dare problemi all'avvio mesi prima ma erano sporadici, il tutto è andato a peggiorare drasticamente nell'ultimo mese, quindi dopo circa un mese dal cambio della ciambella. Già fatto ma non migliora per niente, ho provato anche a fare un pezzo di autostrada consumando 1/4 di serbatoio di benzina ma senza effetto. L'unico problema che mi viene in mente è un qualche iniettore sporco che non nebulizza come si deve, infatti da calda il problema v
  2. Ciao a tutti, Scrivo per chiedere info se qualcuno ha avuto il mio stesso problema e come ha risolto. In particolare possiedo una opel corsa D 1.2 59KW GPL del 2009, l'impianto e un landi renzo montato aftermarket direttamente dal concessionario poco dopo l'acquisto. Alla macchina e stata rifatta la testata a 140000km, ora ne ha 184000, da poco e stata cambiata la ciambella del GPL ed e stata ricarburata (il GPL). Ora attualmente la macchina ha dei problemi, nel senso che da fredda fa fatica a mettersi in moto e quasi non accelera, sempre da fredda, a benzina, come se andasse a 3, una
  3. Ciao, Scrivo perché ho un problema con l'impianto GPL della mia Opel Corsa D 1.2 del 2009, l'impianto è un Landi Omegas con iniettori verdi. La macchina a benzina va da dio mentre quando commuta a GPL inizia a strattonare finché non va in protezione e si spegne il GPL e si accende la spia motore; una volta spenta l'auto riprende a funzionare come si deve. Mi sono recato da un impiantista della zona di Modena per verificare l'anomalia e mi ha detto che ci sono da cambiare gli iniettori del GPL costo 420 euro in quanto non tengono e creano una miscela troppo ricca. Ci sono altre soluzioni
×
×
  • Create New...