Jump to content

Seed

Iscritti
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Seed

  • Rank
    Member

Previous Fields

  • Provincia
    Roma
  • Auto Posseduta
    Nissan Almera
  • Età
    26-35

Profile Information

  • Gender
    Male
  1. Riesumo il mio post perché ancora il problema non l’ho risolto, e stavo pensando seriamente di rifare tutto l’impianto, sicuramente se devo mettermi a sostituire ogni pezzo provando a cercare la soluzione, faccio prima a cambiare tutto! Consigli? Eventualmente che impianto potrei montare qualità prezzo? Grazie
  2. Torno a riprendere l’argomento perché ancora non ho risolto, ho fatto un altro paio di foto per fare altre 2 domande: forse ho trovato la vite di sfiato, e poi ho notato che i 4 tubicini degli iniettori sono un po’ crepati. Questa è la vite di sfiato? Potrebbero creare problemi questi tubicini crepati? Grazie mille per l’attenzione!
  3. Vi allego una foto del polmone, ho aperto il cofano oggi a macchia accesa per cercare la vite di sfiato, l'unica vite che vedo è questa, ma ho notato che quel tubo è unto, può essere che ci sta una perdita di gas li???
  4. ho staccato il tubo tra il filtro del gpl e gli iniettori e poi riattaccato, ma il problema rimane! inizio a pensare che gli iniettori siano sporchi! oppure il polmone non faccia bene il suo lavoro!
  5. . grazie mille sempre per la disponibilità, ma no ho capito bene quale tubo staccare per far sfiatare il riduttore! comunque ho fatto un latta prova: mi avvio e dopo 500 metri mentre sono in corsa, spengo il quadro, riaccendo subito e tengo premuto il pulsante sul commutatore cosi da forzare il passaggio a gas, cosi facendo la macchina sembra quasi non avere problemi, singhiozza solo un minimo all'inizio ma molto più gestibile di quando commuta da sola a gas dopo qualche km! non so se può significare qualcosa!
  6. up! continuo a cercare risposte in giro, ho letto anche che ad altri il problema era la pressione degli iniettori (questi Matrix da quello che leggo sono abbastanza una rogna), dicono di staccare un tubo dal polmone....ma quello in entrata del gpl, subito dopo il filtro del gas, oppure quello che va dal polmone agli iniettori? altra cosa che ho letto: gli iniettori sono posizionati con i 4 tubicini in uscita verso l'alto, ma sarebbe meglio metterli verso il baso cosi i resuidi di gpl non restano sui magneti (cosi mi sembra di aver capito) evitandone l'apertura, è vera questa cosa?
  7. Allora appena passa a gas si spegne, ho provato a toccare il polmone e lo sento molto caldo, sulla testa non molto ma sul lato non si riesce a tenere la mano per molto! Oggi a Roma fanno 13 gradi, ha commutato a gas dopo 1km circa e in marcia non ho notato molti strattoni, ma quando sono arrivato al semaforo e ho premuto la frizione non ha mantenuto il minimo e si è spenta, dopo qualche km inizia a funzionare bene, non si spegne più e sembra che la macchina non abbia nessun problema!! Il polmone come si fa a sfiatare? Se volete allego foto così magari si capisce di più!
  8. Per cordy l’impianto del radiatore è stato sistemato da poco, avevo dei tubi che perdevano e quindi l’impianto si era svuotato, ora sistemato, però mi sa che è metà antigelo e metà acqua! Conviene svuotarlo tutto e riempirlo con solo antigelo? Comunque là temperatura me l’ha ritarata da centralina, però ora attacca tardi dopo 2,5km e comunque dopo 2,5km da sempre problemi e strattoni! Devo tenerla su di giri per non farla spegnere e non sempre ci riesco! Per schema! Si 500€ sono troppi ma me ne sono accorto troppo tardi infatti ho cambiato meccanico perché ho capito che era incompetente e anda
  9. Grazie a tutti per le risposte! per dado io faccio molti viaggi lunghi all'anno, percorrendo circa 15000km annui totali, la macchina l'ho pagata 500€ con impianto gpl già montato che sarebbe scaduto dopo 2 anni! quando vado a benzina nessun tipo di problema! quando commuta si spegne, dal polmone non vedo e non sento nulla! il gassista mi ha misurato i valori a caldo e dice che è tutto regolare! se commuta mentre sto a 3000rpm singhiozza un po ma a stento regge, ma se commuta mentre sto a 2000rpm mi scende di botto a 1000 e poi a zero come se avessi finito il carburante, se mentre si sta spegne
  10. Salve a tutti, mi chiamo Francesco ed è da tanto che cerco una soluzione al mio problema, e ora mi sono deciso a iscrivermi e chiedervi aiuto! Ho una Nissan Almera 1.5 90cv del 2002, impianto gpl stargas, ho fatto la revisione della bombola (10 anni di impianto) nel 2015, ma la macchina iniziava già la dare qualche problema a freddo, il mio vecchio meccanico mi disse che erano gli iniettori e me li cambio , spendendo oltre i 200€ da sommare ai quasi 500 della revisione (potessi tornare indietro avrei rifatto l’impianto da zero) fatto sta che più passa il tempo e più la macchina diventa inges
×
×
  • Create New...