Jump to content

marco166

Iscritti
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

0 Neutral

About marco166

  • Rank
    Member

Previous Fields

  • Provincia
    Palermo
  • Auto Posseduta
    alfa 166 ts
  • Età
    46-60

Recent Profile Visitors

593 profile views
  1. l'istallatore a cui mi sono rivolto fa parte della rete degli ufficiale Lovato, farò come consigliato da te, grazie.
  2. intanto grazie di avermi risposto,pensa che questo istallatore ha la nomina di essere uno dei migliori di Palermo....dici bene ,cambia istallatore.... il problema è conoscere quello bravo e dalle mie parti non è facile,ci sono molti chiamimoli meccanici che sono ex garzoni di officina
  3. nuovi aggiornamenti.... (strattonamenti solo a gpl molto evidenti)alla fine il cavo diagnosi non l'ho comprato,ma ho portato l'auto dall'istallatore Lovato che è lo stesso che mi ha fatto l'impianto, ha fatto la diagnosi e non ha trovato errori,ha provato l'auto sia a benzina che a gpl 3 volte, ha fatto una nuova mappa e mi ha detto"ora dovrebbe andare bene", la provo e il problema è rimasto lo stesso....infine mi ha detto di fare quasi finire il gas completamente ed usare un pulitore per iniettori e vedere cosa succede.... il problema secondo lui sono o gli iniettori sporchi o il riduttore
  4. non penso sia difficile avendo rilevato l'errore in centralina
  5. comprerò il cavo diagnosi e vedrò che errori troverò
  6. intanto grazie per le risposte a tutti! avrei un altra domanda: se comprassi questo cavo diagnosi, potrei visualizzare i problemi? ed eventualmente sostituire quello che non va? sempre se a privati vendono i ricambi.... https://www.ebay.it/itm/273799494689
  7. ciao,la spia motore non si è mai accesa, la sonda lambda,non è disabilitata, il connettore è ben saldo,ho staccato tutti i connettori per pulire gli iniettori,ma senza staccarli dal rail e si possono sostituire singolarmente, quindi mi sembra di capire che potrebbe essere l'iniettore n°3,ma penso che potrebbe essere anche la bobina del cilindro 3, che fornisce corrente a 2 candele, quella piccola dove appunto sta attaccata la bobina e quella più grande collegata attraverso il cavo
  8. assolutamente no,va benissimo
  9. ho fatto per la precisione 42300km
  10. Buongiorno a tutti, ho una una 166 TS ,l'auto ha 250.000km da circa 150.000 con impianto Lovato Easy Fast, sempre fatta regolare manutenzione, da circa 1 mese a gpl strattona e spesso passa a benzina, se insisto a tirare una marcia facendo apri/chiudi con il pedale dell'acceleratore riesce a superare il range di giri dove difetta,ma all'inserimento della succesiva marcia il problema si ripresenta, il riduttore è stato cambiato circa 3-4 anni fa,il porta filtro con il sensore l'anno scorso , ho smontato il filtro ed era pulitissimo, quello piccolo del riduttore, un pò sporco,ma non avendone un
  11. aggiornamento,nell'attesa che l'impiantista mi chiami per fissare l'appuntamento, mi sono portato avanti, in un mio terreno isolato da tutto e da tutti, ho svuotato la bombola, ci sono voluti più di 5 ore....alla fine dopo che tutto il ghiaccio e condensa si è asciugata ho smontato la multivalvola esaminata la bombola che si presenta pulita anche sul fondo ed il filtrino che sta sul tubo di pescaggio pulitissimo, quindi non è un problema di serbatoio sporco o multivalvola intasata sul tubo di pescaggio, ma si apre e revisiona?
  12. No, dentro al serbatoio no. Ni. Nel senso: non è un filtro vero e proprio. Però una reticella metallica sul tubo pescante, di solito c'è. E dopo 9 anni di onorato servizio, potrebbe essere coperta di topi morti e schifezze varie... ed io presumo che sia il mio caso, l'anno scorso in Sicilia c'è stato un epidemia di guasti a causa di gpl sporco e mischiato a non so cosa
  13. giustissimo, vedremo la prossima settimana se dovrà smontare la multivalvola
  14. No, dentro al serbatoio no. ipotizzavo ci fosse qualche filtrino sul tubo di pescaggio, magari intasato e da qui la scarsa pressione rilevata dall'impiantista
×
×
  • Create New...