Jump to content

Ribi65

Iscritti
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Ribi65

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Livorno
  • Auto Posseduta
    Nissan Qashqai 1600 B/gpl
  • Età
    46-60

Recent Profile Visitors

106 profile views
  1. Grazie mille della tua disponibilità. Ho già scaricato il plugin, e oggi farò le prove che mi hai consigliato. Non so se sarà attivo in Torque, perché ho come dispositivo uno Huawei, con l'assenza dei servizi Google. Semmai, come cruscotti, quali aggiungo alla schermata, se non mi girasse il plugin? Si,ero a gpl, in folle, e dopo i 5 km di percorso da lavoro a casa. Ti aggiorno quando ho fatto. Grazie ancora Bilancino edit: aggiornamento, intanto avevo la versione Lite della app, e ovviamente Torque scan non ci girava. Ho fatto le prove che mi ha consigliato Bilancino. Allego il risultato
  2. Ciao Bilancino, e grazie del tuo intervento. In verità non vorrei aver distratto sull'ipotetico odore di benzina, perché il difetto è esattamente quello che ha descritto frenk87. In più, se passo a benzina prima di spegnere il motore, alla ripartenza parte al primo colpo. Ho provato anche a pulire gli iniettori con l'additivo, perché mi era venuto da pensare che fossero sporchi. Inutilmente. Ma se iniettori o riduttore trafilassero un po', non si noterebbe una volta aperto il cofano? per quanto riguarda la tua richiesta, devo ammettere che l'acquisto dell'odb2 era finalizzato
  3. Ciao a tutti, mi inserisco anche io perché ho lo stesso problema su un Nissan. A me sembra che ci sia anche un odore di benzina. Possiamo vedere con una diagnosi con OBD2 dei dati errati sulla partenza? Perché di errori non ne da, nonostante debba dire che è una interfaccia acquistata su Amazon. Tutto per capire cosa potrebbe essere. frenk87 sei riuscito a risolvere il problema?
×
×
  • Create New...