Jump to content

Lockeid

Iscritti
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Lockeid

  • Rank
    Member

Previous Fields

  • Provincia
    Aquila
  • Auto Posseduta
    Fiat Uno TD
  • Età
    36-45
  1. Se l'impianto è stato installato dal concessionario troverai vari cavi dell'impianto GPL arrotolati su loro stessi a sintomatica che trattasi di cablaggi adattati e non installati dalla casa madre. Inoltre la centralina del GPL la troverai alla sx della batteria che ti renderà diffcile aprire il tappo della pompa freni. Sotto il pianale dell'auto troverai il tubo del gas a vista ancorato in vari punti in maniera artigianale. Probabilmente la Matiz Ecologic usciva di fabbrica con l'impianto GPL ma se non erro non si trattava di BRC. Se la tua monta il BRC = ?! In ogni caso buona fortuna...
  2. Al tuo posto comincerei con la diagnosi per verificare il tipo di errore. I problemi potrebbero essere vari..... Non credo che la casa madre abbia installato l'impianto BRC. Un periodo vendevano questa auto con impianto gpl BRC che veniva installato dal concessionario prima della consegna al cliente come il mio caso. In caso di urto frontale potrebbe essere accaduto di tutto. Aprendo il cofano in basso a dx trovi il polmone del gas. Verfica che non si sia danneggiato il tubo che dal serbatoio apporti il gpl. Inoltre verifica il tubo che dal polmone giunge sul flauto degli iniettori. No
  3. Salve Cordy, credo che il intervento sia nella norma. Di solito lo faccio in tutti i forum che frequento; cmq grazie. Nel contempo ho ritrovato gli appunti. Come già spiegato in mancanza di un officina specializzata Chevrolet in zona ho dovuto affidarmi al telefono cercando un professionista che potesse darmi indicazioni. Il gentile capo officina che ha voluto dedicare qualche minuto della sua esperienza nei confronti di un non professionista come me mi riferì che la taratura di fabbrica di questo motore è pari a 15/100 per l'aspirazione e 30/100 per lo scarico.(Naturalmente a motore f
  4. Salve, scusate il ritardo ma volevo essere certo prima di dare notizie. Credo di aver risolto definitivamente. Premessa... Prima che facessi la manutenzione che sto per descrivere il difetto è rimasto senza regole di percorrenza. Magari la MIL si è accesa dopo 1000 KM in altri casi dopo 3000 KM.(sempre errore P0133) In occasione della sostituzione della cinghia di distribuzione ho effettuato anche la taratura delle punterie e la pulizia della valvola EGR che aimè sembrava perfetta. Le valvole di ingresso erano grosso modo nella tolleranza di fabbrica mentre quelle di scarico erano abbas
  5. Salve tutti, scusate il ritardo ma nel fratempo l'auto ha dovuto viaggiare punto e basta. Oggi ho avuto un pò di tempo per dedicarmi ad un pò di manutenzioni, tagliando ecc. Mi sono procurato entrambe le sonde lambda prelevate da una matiz incidentata. Così ho smontato la prima sonda e l ho sostituita con quella usata. L'intento è quello di verificare se si ripresenterà l'errore nuovamente oppure notare differenze rispetto alla vecchia sonda lambda. Nel contempo ho controllato le guaine delle sonde che risultano in ordine fino al corrugato che poi va alla centralina. Ho sostituito il fi
  6. Grazie per le risposte. Per il momento l'errore si è verificato solo a GPL. Faccio così. Prima di fare troppi KM a benzina faccio un ultimo tentativo di reset per verificare se l'errore si ripresenta dopo uno scossone. Poi faccio il tentativo di sostituzione. Vi terrò informati. A presto!
  7. Si il difetto è sempre lo stesso P0133. Hai ragione in merito alla sostituzione ma quello che ancora non riesco a capire è perchè la prima volta la spia si è spenta dopo l'urto con l'auto davanti. Dopo il reset invece la spia si è riaccesa dopo il passaggio su un dosso. Faccio così.... Resetto nuovamente l'errore senza toccare nulla e cercherò di capire se alla prossima accenzione della MIL l'auto riceve uno scossone. Poi comincerò a verificare il connettore della lambda. In fine dovrò tentare la sostituzione. Una cosa non ho provato e quindi faccio una domanda..... Mentre il motore è
  8. Salve. Dopo circa 20 giorni e 1100km percorsi si è riaccesa la spia MIL. La mia compagna crede che la cosa sia successa dopo il passaggio su un dosso. Non ricorda con precisione il momento ma è sicura di aver notato la spia accesa dopo il passaggio sul dosso. A questo punto mi vien da pensare ad un falso contatto così come suggerito da qualcuno di voi se ricolleghiamo questo avvenimento all'urto ricevuto dal veicolo come spiegato qualche passaggio prima. Che dite comincio con la puliza del connettore della lambda? Saluti
  9. Ancora niente spia MIL. Cercherò di tenervi informati sugli sviluppi. A presto. Saluti
  10. Se ci fossero i soldi per l'acquisto di una nuova auto sposerei molto volentieri la proposta anche se non fa proprio parte della mia etica di tecnico..... Magari in un futuro potrei anche farlo.. Saluti
  11. Questa cosa puzza di falso contatto lontano un km! Un bravo e paziente elettrauto in mezza giornata risolve. Ma puoi prima provare qualcosa tu: compera una bomboletta di OTTIMO spray pulisci contatti e apri tutti i connettori dell'impianto del gas, spruzza e lascia agire un minuto, poi richiudi e passa a quello successivo. Iniettori gpl, sensori, iniettori benzina e centralina gpl e benzina: non tralasciare niente. Mentre fai questo lavoro cerca punti deboli nei cavi: punti di sfregamento, fascette troppo strette, ecc. Se un punto di un cavo non ti convince impugna le 2 estremità e tira: se
  12. Ciao. Credevo che una volta rilevato l'errore quest'ultimo sarebbe sussistito fino al reset manuale. Per verificare tra quando si riaccenderà ci sto lavorando. Saluti
  13. Si forse hai ragione. Per il momento l'auto sta percorrendo circa 100 km al giorno per lavoro e la sto facendo andare a GPL. Ho preso nota sia dei KM sia della data del giorno che ho effettuato il reset per vedere se l'errore si verifica dopo un tot di KM/tempo. Alla prossima visualizzazione dell'errore cercherò di far viaggiare l'auto a benzina per il controllo incrociato. Poi oggi stavo riflettendo su una cosa........ Premesso che l'errore già c'era, qualche mese fà mentre la mia compagna era in fila per distrazione ha urtato l'auto davanti a passo d'umomo senza riportare danno alcuno a
  14. Ciao. Ho letto qui e li sul web del problema degli iniettori GPL. Nella maggior parte dei casi dicono che basti la sola pulizia. Quello che non ho capito è se è normale che gli iniettori GPL possano essere già sporchi a 75000km o è cosa normale che a questa età vadano manutentati. Poi.... Secondo te è possibile che la Lamda abbia già quasi concluso la sua vita a questa età? Saluti
  15. Ciao. L'auto monta un impianto BRC da nuova. Non è uscita così di fabbrica. L'impianto è stato installato dal concessionario prima della vendita. Poco tempo fà è stata fatta anche la revisione dell impianto GPL e mi hanno detto che i parametri di lavoro sono tutto ok. Saluti
×
×
  • Create New...