Jump to content

alfred87

Iscritti
  • Content Count

    17
  • Joined

  • Last visited

Post postato da alfred87

  1. No no, 350 km considerando pure la benzina sciupata in accensione.

    Però c’è da dire che con appena 10 euro di benzina, riesco a consumare fino a 2-3 pieni di gpl. Evitando continue accensioni e spegnimenti ovviamente.

    Inoltre ho sostituito a settembre 2017 il vecchio brc con un impianto Marca GFI e devo dire che il passaggio a gpl (anche a freddo) avviene in molto meno tempo.

    Ulteriori consigli per il problema dello spegnimento? (Che mi faceva anche Col vecchio brc dal momento che l’ho nominato)

  2. Tra non molto farò controllare il gioco valvole e, giacché ci sono, anche la messa in fase e l’integrità del tubo depressione servofreno.

    Mi proietto oltre: se il problema persiste??

    Centralina.. aggiornamenti software...

    Cos’altro mi consigliate di verificare?

    Se non fosse per questo problema, l’auto sarebbe davvero un gioiellino (350 km con 16.50 euro di gpl)

  3. Quindi più che le due sonde, mi consigliate un ordine prima il controllo della messa in fase e poi il gioco valvole...

    Ok inserisco pure questi tra gli interventi da fare.

    Ovviamente io ci sto andando nell’ordine dei “più semplici” da effettuare per me.

    Mi avevano parlato anche del tubo depressione del servofreno lacerato, ma da un controllo visivo mi sembra integro. Boh...

    In che modo questi due controlli che mi suggerite dovrebbero aiutarmi a risolvere il problema? Specie il gioco valvole.... (solo curiosità la mia)

  4. Riesumo questa discussione per dirvi che il problema dello spegnimento in rilascio ancora esiste. Nel frattempo:

    Bobine cambiate (a breve pure le candele)

    Corpo farfallato smontato e pulito per intero.

    Impianti gpl revisionato e funzionante.

    Sostituito sensore posizione camme per accensione spia MIL

     

    Il problema c’è anche a benzina.

    Lo spegnimento può essere attributo a una delle due sonde lambda? Pure perché a freddo la macchina stenta in potenza e durante la marcia capita che arrivino degli “strattoni” all’abitacolo.

    AIUTO!!!

  5. Come da titolo, dopo aver sostituito il sensore del minimo e sensore posizione valvola a farfalla, mi ritrovo il minimo “alto” specie a freddo.. circa a 2000 giri e anche più in fase di rilascio... per poi sistemarsi dopo un 5-10 minuti in marcia.

    Ho pensato subito al reset della posizione valvola a farfalla: esiste una procedura di auto apprendimento oppure c’è da andare per forza dal meccanico col computer?

    Grazie a chi risponderà! È una matiz 800cc GPL del 2007

  6. Salve, ritorno in argomento in quanto il gasista, con una semplice rimappatura della centralina gpl, è riuscito a ridurre di molto il problema dello spegnimento in rilascio...

    ora però da qualche giorno mi è comparso questo errore sulla centralina: P0342 (errore sensore posizione albero a camme).
    Leggevo su internet che quando questo sensore inizia a funzionare male, la macchina stenta a partire (soprattutto a freddo) e il minimo non è lineare.... tutti sintomi che la mia in effetti ha!!!
    Procedo a sostituirlo sperando di risolvere al primo colpo il problema o rischio di buttare 30 euro perché il problema è da cercare altrove???

  7. Mi unisco a questa conversazione: la mia matiz 800 gpl, arrivando a un semaforo o a un incrocio, mi si spegne spesse volte nel momento in cui abbasso la frizione!! Solo a gas e con aria condizionata accesa va ancora peggio. Escludo il corpo farfallato sporco (pulito da me) e candele sostituite 3 mesi fa, assieme al filtro Gpl. Credo possa essere un problema elettrico, dal momento che la macchina è molto nervosa anche in marcia.. come se strattonasse e songhiozza, specie in ripresa..

    Esperienze vostre in merito??

  8. Salve, come da titolo la mia chevroler matiz 800 planet con impianto BRC, in fase di rilascio dell'acceleratore tende a spegnersi. Lo fa spesso a gas, anche se non ho fatto prove specifiche a benzina. Capita che i giri (in rilascio o nei pressi di un semaforo rosso) scendono sotto i mille con conseguente tentennamento e spegnimento della vettura. Inoltre sento l'auto come "nervosa".. ad esempio nel riappoggiare il piede sull'acceleratore dopo una decelerazione, la ripresa non è costante ma l'auto pare lievemebtevstrattonare... in modo scorbutico.

    Tutto riporterebbe a un problema elettrico, ma quali prove posso fare io prima di arrendermi ad andare dal meccanico??

    Candele e filtro gpl sostituiti 3 mesi fa, come anche la pulizia del corpo farfallato... come posso verificare i cavi candele con un tester?? Attendo consigli da chiunque, grazie.

  9. Grazie intanto per aver risposto!! Ho preferito non smontarlo in quanto ho sentito dire che poi c'è bisogno di una configurazione non facile da fare se avessi staccato il connettore del corpo farfallato!! Nel dubbio, ho preferito non staccare nulla. Ribadisco pure che non era eccessivamente sporco...

    Escludo il problema di candele e cavi, sostituite poche settimane fa con quelle apposite...

    Questo sensore MAF di cui mi parli dove è posizionato? In che modo va pulito e con cosa? Grazie ancora sei di grande aiuto!!!

  10. Stamattina ho effettuato la pulizia del corpo farfallato con lo spray e uno straccio... non esageratamente sporco ma sicuramente una ripulita non può che fargli bene...

    Altra cosa che ho notato: dopo avere effettuato una decelerazione senza togliere la marcia, non appena riappoggio il piede sull'acceleratore, la macchina mi risponde con degli "strattoni"... cioè non riprende a guadagnare giro motore con dolcezza (nonostante io pigi piano l'acceleratore) ma con decisione..

    Boh, può essere legato al fatto che un motore tre cilindri sia meno lineare di uno a quattro?? Ho dimenticato a dire che ho questa macchina da relativamente poco tempo...

  11. Salve, come da titolo, posseggo questa matiz gpl 800cc con gpl BRC sequent, fine 2007...
    Da qualche tempo a questa parte, nell'avvicinarmi ad un incrocio o ad un arresto improvviso della vettura, nell'abbassare la frizione capita che il minimo tentenna sotto gli 800 giri fino a provocare lo spegnimento della vettura!!!
    difetto che fa solo a gpl abbastanza spesso. La macchina ha all'attivo 62000 km...
    Tra giungo a oggi: cambio olio, filtro olio e aria, aria condizonata, cavi candele e candele, e meno di una settimana fa anche il filtro gpl sotto al faro anteriore sinistro ma il difetto resiste!!!
    Diciamo che mi resta da verificare lo stato della valvola a farfalla e una prova con additivo gpl nel serbatoio e penso di aver fatto tutto quello che era nella mia possibilità.
    Suggerimenti?? Qualcuno che ha avuto a che fare con lo stesso problema?? Grazie fin da adesso!!!!

×
×
  • Create New...