Jump to content

alfred87

Iscritti
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About alfred87

  • Rank
    Member

Previous Fields

  • Provincia
    Palermo
  • Auto Posseduta
    matiz 800
  • Età
    <15

Profile Information

  • Gender
    Male
  1. Infatti aspetto di fare la registrazione gioco valvole quanto prima. Comunque GFI è la marca del nuovo impianto.. il modello non lo conosco.. dovrei andare a cercare in macchina. Ha sostituito il vecchio brc montanto dalla casa madre con i suoi 10 anni di egregio lavoro svolto.
  2. Chiudendo qui l’argomento consumi, considerata la benzina intorno a 1.60 euro, l’idea di spendere 10 euro (anche 15) per coprire 1000 km circa, mi va più che bene. Prova a pensare 1000 km fatti unicamente a benzina con questa auto.. considerando i suoi consumi km/L non entusiasmanti e il caro benzina appunto...
  3. Si, confermo i circa 6 litri ogni mille. Chissà se pure sul mio GFI si può attivare la partenza a gpl a caldo... Ma per il momento mi interessa risolvere sto cavolo di difetto degli spegnimenti in rilascio acceleratore...
  4. No no, 350 km considerando pure la benzina sciupata in accensione. Però c’è da dire che con appena 10 euro di benzina, riesco a consumare fino a 2-3 pieni di gpl. Evitando continue accensioni e spegnimenti ovviamente. Inoltre ho sostituito a settembre 2017 il vecchio brc con un impianto Marca GFI e devo dire che il passaggio a gpl (anche a freddo) avviene in molto meno tempo. Ulteriori consigli per il problema dello spegnimento? (Che mi faceva anche Col vecchio brc dal momento che l’ho nominato)
  5. Tra non molto farò controllare il gioco valvole e, giacché ci sono, anche la messa in fase e l’integrità del tubo depressione servofreno. Mi proietto oltre: se il problema persiste?? Centralina.. aggiornamenti software... Cos’altro mi consigliate di verificare? Se non fosse per questo problema, l’auto sarebbe davvero un gioiellino (350 km con 16.50 euro di gpl)
  6. Per caso sapreste linkarmi la procedura della regolazione valvole per questo motore?? Chev Matiz 0.8 gpl anno 2007. Con una guida e l’aiuto giusto mi cimenterei stesso io. Credetemi è un problema che mi porto indietro da tanto... troppo tempo!!
  7. Quindi più che le due sonde, mi consigliate un ordine prima il controllo della messa in fase e poi il gioco valvole... Ok inserisco pure questi tra gli interventi da fare. Ovviamente io ci sto andando nell’ordine dei “più semplici” da effettuare per me. Mi avevano parlato anche del tubo depressione del servofreno lacerato, ma da un controllo visivo mi sembra integro. Boh... In che modo questi due controlli che mi suggerite dovrebbero aiutarmi a risolvere il problema? Specie il gioco valvole.... (solo curiosità la mia)
  8. Riesumo questa discussione per dirvi che il problema dello spegnimento in rilascio ancora esiste. Nel frattempo: Bobine cambiate (a breve pure le candele) Corpo farfallato smontato e pulito per intero. Impianti gpl revisionato e funzionante. Sostituito sensore posizione camme per accensione spia MIL Il problema c’è anche a benzina. Lo spegnimento può essere attributo a una delle due sonde lambda? Pure perché a freddo la macchina stenta in potenza e durante la marcia capita che arrivino degli “strattoni” all’abitacolo. AIUTO!!!
  9. Come da titolo, dopo aver sostituito il sensore del minimo e sensore posizione valvola a farfalla, mi ritrovo il minimo “alto” specie a freddo.. circa a 2000 giri e anche più in fase di rilascio... per poi sistemarsi dopo un 5-10 minuti in marcia. Ho pensato subito al reset della posizione valvola a farfalla: esiste una procedura di auto apprendimento oppure c’è da andare per forza dal meccanico col computer? Grazie a chi risponderà! È una matiz 800cc GPL del 2007
  10. Salve, ritorno in argomento in quanto il gasista, con una semplice rimappatura della centralina gpl, è riuscito a ridurre di molto il problema dello spegnimento in rilascio... ora però da qualche giorno mi è comparso questo errore sulla centralina: P0342 (errore sensore posizione albero a camme). Leggevo su internet che quando questo sensore inizia a funzionare male, la macchina stenta a partire (soprattutto a freddo) e il minimo non è lineare.... tutti sintomi che la mia in effetti ha!!! Procedo a sostituirlo sperando di risolvere al primo colpo il problema o rischio di buttare 30 euro perch
  11. Mi unisco a questa conversazione: la mia matiz 800 gpl, arrivando a un semaforo o a un incrocio, mi si spegne spesse volte nel momento in cui abbasso la frizione!! Solo a gas e con aria condizionata accesa va ancora peggio. Escludo il corpo farfallato sporco (pulito da me) e candele sostituite 3 mesi fa, assieme al filtro Gpl. Credo possa essere un problema elettrico, dal momento che la macchina è molto nervosa anche in marcia.. come se strattonasse e songhiozza, specie in ripresa.. Esperienze vostre in merito??
  12. Salve, come da titolo la mia chevroler matiz 800 planet con impianto BRC, in fase di rilascio dell'acceleratore tende a spegnersi. Lo fa spesso a gas, anche se non ho fatto prove specifiche a benzina. Capita che i giri (in rilascio o nei pressi di un semaforo rosso) scendono sotto i mille con conseguente tentennamento e spegnimento della vettura. Inoltre sento l'auto come "nervosa".. ad esempio nel riappoggiare il piede sull'acceleratore dopo una decelerazione, la ripresa non è costante ma l'auto pare lievemebtevstrattonare... in modo scorbutico. Tutto riporterebbe a un problema elettrico, ma
  13. Per la pulizia del corpo farfallato, ho comprato è utilizzato questo: http://m.ebay.it/itm/WYNNS-AIR-INTAKE-CARBURETTOR-CLEANER-pulitore-spray-carburatore-collettori-/272479944026?hash=item3f7111fd5a%3Ag%3AuBoAAOSwcUBYSnw3&_trkparms=pageci%253Ab3619bcf-c856-11e6-9d7d-74dbd180966a%257Cparentrq%253A2707c76d1590a3571950f77bffcf10b5%257Ciid%253A17 Può andar bene oppure devo valutare quelli inseriti da te??
  14. Grazie intanto per aver risposto!! Ho preferito non smontarlo in quanto ho sentito dire che poi c'è bisogno di una configurazione non facile da fare se avessi staccato il connettore del corpo farfallato!! Nel dubbio, ho preferito non staccare nulla. Ribadisco pure che non era eccessivamente sporco... Escludo il problema di candele e cavi, sostituite poche settimane fa con quelle apposite... Questo sensore MAF di cui mi parli dove è posizionato? In che modo va pulito e con cosa? Grazie ancora sei di grande aiuto!!!
  15. Stamattina ho effettuato la pulizia del corpo farfallato con lo spray e uno straccio... non esageratamente sporco ma sicuramente una ripulita non può che fargli bene... Altra cosa che ho notato: dopo avere effettuato una decelerazione senza togliere la marcia, non appena riappoggio il piede sull'acceleratore, la macchina mi risponde con degli "strattoni"... cioè non riprende a guadagnare giro motore con dolcezza (nonostante io pigi piano l'acceleratore) ma con decisione.. Boh, può essere legato al fatto che un motore tre cilindri sia meno lineare di uno a quattro?? Ho dimenticato a dire che
×
×
  • Create New...