Jump to content

Ibizacrono

Iscritti
  • Content Count

    204
  • Joined

  • Last visited

Everything posted by Ibizacrono

  1. Il problema è sempre all'avvio e ieri mi è capitato che lo facesse anche a motore caldo. Il connettore è ben serrato. Può essere benzina sporca? Anche se ho cambiato vari distributori sono tutti nella stessa zona, forse dovrei provare a riformirmi da distributori più distanti. Le benzine premium possono aiutare o rischio che siano "vecchie" perchè non hanno molto mercato? Una strana cosa che ho notato è che quando la macchina si spegne appena partita, dopo sento un suono simile a un tack tack e la pompa della benzina gira ancora per qualche secondo (non dovrebbe fermarsi visto che il m
  2. Il problema persiste, ho provato a girare il quadro più volte ma l'unico effetto che ottengo è un odore di benzina incombusta. Quindi deduco che la benzina arrivi e il problema sia di natura elettrica/elettronica/software. Può essere un problema di iniettori? La cosa strana è che accade sempre se la macchina è ferma da 12/13 ore, è come se avesse un timer Vorrei risolvere questo fastidioso problema anche per evitare sforzi alla batteria, motorino di avviamento e catalizzatore.
  3. Ho provato a fare così ma non è cambiato nulla.
  4. Ora che ci penso il meccanico aveva detto che l'autoapprendimento lo fa da sola, ma esiste una particolare procedura?
  5. Purtroppo ho già fatto questa prova ma a volte parte altre no. Ho notato che il problema si presenta più spesso se faccio tragitti brevi, o come spesso mi capita, accendendo l'auto per tirarla fuori dal garage e poi spegnerla e riaccenderla poco dopo.
  6. Il problema è esattamente quello del video che si verifica al 90% delle volte a freddo e saltuariamente a caldo se magari sono stati fatti troppi avviamenti quel giorno.
  7. I consumi sono regolari e non noto odore di benzina o perdite, e una volta partita non ha mancamenti in accelerazione. Si la proceduta è stata fatta. Potrebbe essere a questo punto la centralina? Leggo diverse discussioni riguardo a problemi simili in tutte le auto in cui è stata adottata questa motorizzazione e in particolare l'Euro 6. Ad esempio questo video mostra lo stesso problema su una 500 con stessa motorizzazione.
  8. Ciao a tutti, ho una Punto a benzina 1.2 69 CV del 2017 con 38.000 km e ho questo problema: la macchina non si avvia al primo colpo e accade tipicamente a freddo (ferma da almeno 12 ore) oppure anche a caldo in caso di avviamenti frequenti. Altre volte si accende subito ma i giri scendono in fretta e la macchina si spegne. E' come se la centralina sbagliasse i parametri della miscela.Il motore di avviamento gira bene e la batteria non dà segni di cedimento. Finora ho fatto: - Cambio candele - Cambio filtro aria - Pulizia del corpo farfallato - Batteria nuova e maggiorata in cor
  9. Si il tappo è ben chiuso. Prima intendevo se era rischioso rabboccare inserendo liquido freddo dopo che il motore si è riscaldato per 1 km circa. Non vorrei crearea sbalzi termici. Un leggero consumo di liquido refrigerante è da considerarsi normale?
  10. Grazie mille Ciccio. Se faccio il rabbocco con il motore tiepido (non ho il liquido in casa e devo portarla dal meccanico che dista circa 1 km) rischio di fare danni per sbalzi termici (liquido caldo nel circuito e liquido che uso per rabboccare freddo) che possono danneggiare i componenti e la gdt oppure non succede nulla? Precisamente quella freccia cosa indica? Questa Punto ha la guarnizione della testata trimetallica oppure come quelle dei Fire anni 2000 (con cui ho avuto un'esperienza negativa)? Grazie ancora e scusa se ti ho bombardato di domande
  11. Salve a tutti, ho appena preso usata una Punto 1.2 69 CV del 2017. Il livello minimo del liquido del radiatore dove si trova di preciso? La vaschetta ha la tacca MIN che continua con una freccia verso il punto in cui c'è la giunzione tra le due metà della vaschetta. Nel mio caso (immagine) sono sotto al minimo e quindi devo rabboccare con urgenza, o sono tra massimo e minimo e posso camminarci? Grazie.
  12. Ciao pao81, si il portalampada credo di averlo montato bene, ma il problema non era quello perché lo faceva anche prima che lo sostituissi. In realtà il problema è nel contatto della scatola fusibili che non ho smontato, ma ho preso semplicemente l'uscita verso il faro e l'ho messa in parallelo all'altro faro, togliendo poi il fusibile al contatto dove ho il problema. Per l'assorbimento considerando due anabbaglianti H4 e la resistenza dei due fili penso che siamo sui 9 A, quindi il fusibile effettivamente lavora al limite. I contatti della scatola sembrano comunque robusti per sopportar
  13. Eccomi, stamattina facendo altre prove in realtà ho scoperto che il cavo che arriva alla scatola dei fusibili è sano. Ho tagliato il cavo uscente dalla scatola per l'altro faro e l'ho giuntato alle uscite ai due fari. In pratica ho sotto lo stesso fusibile entrambi i fari, ma soltanto lo spezzone di cavo corto che esce dalla scatola si prende la somma delle correnti, perché poi si dividono subito dopo. Il fusibile si scalda ma non brucia, anche perché è da 10 A e i due fari dovrebbero assorbire insieme un pò di meno. Secondo voi è una modifica pericolosa? So bene che a quel punto la migli
  14. Salve a tutti, su una Uno 55 S ho il problema dell'anabbagliante sinistro che non va, mentre l'abbagliante si. Chiaramente la lampadina H4 è buona. Ecco le prove che ho fatto a fari accesi: -A vuoto, senza lampada attaccata sul portalampade ho una tensione leggermente più bassa di quella della batteria tra il pin centrale e la massa, mentre se collego la lampadina questa tensione va a zero. La massa del portalampade è buona, altrimenti neanche l'abbagliante funzionerebbe (inoltre tra il meno della batteria e il centrale del connettore misuro la stessa tensione). - Il fusibile è buono
  15. Ciao a tutti, la mia fiesta 2008 1.2 60 kW(non è quella del video, sesta serie) fa questo rumore a caldo e al minimo(non di continuo), accelerando scompare. Cosa può essere? Ha 62.000 km
  16. @tascappane avevi ragione, oggi guardando meglio sotto la luce del solo ho notato che quel cavo va dritto all'alternatore! L'ho isolato e messo dentro un corrugato in gomma, quando avrò tempo lo farò sostituire. Grazie ancora
  17. Una foto dove si vede meglio
  18. Ciao ragazzi, ieri mentre controllavo i livelli dei liquidi sulla uno 55 ho notato un cavo con l'isolante completamente bruciato. Provvisoriamente l'ho nastrato ma appena posso lo faro sostituire. Di che cavo si tratta? E' per la 12 V o per l'alta tensione? Come si chiama il ricambio? Corro dei rischi adesso?
  19. Questo http://www.blablacar.it/ mi pare il migliore, nonostante io abiti in una città di provincia piccola, tramite questo sito ho incontrato molte persone disposte alla condivisione della macchina.
  20. Non si tratta di essere negli anni 70, si tratta semplicemente di trattare bene la propria auto e dal momento che i ricambi per una uno costano pochissimo non mi sembrano spese proprio insostenibili. Poi ognuno faccia ciò che desidera con la sua proprietà.
  21. Olio usa un semisintetico 10w 40 e cambialo ogni 10 - 12.000 km le candele sono le CHAMPION RC9YCC e andrebbero cambiate a 20- 25.000 km i filtri olio,aria e benzina puoi prenderli di qualsiasi marca all'autoricambi il filtro olio cambialo ogni due cambi olio il filtro aria ogni cambio olio il filtro benzina ogni 30.000 km circa
  22. I motori italiani sono tra i migliori al mondo, sia come prestazioni durata e consumi. La manutenzione costa relativamente poco. Se parliamo di tutta la macchina l'unico motivo che mi farebbe comprare italiano è il gusto: auto belle da vedere, bilanciate, prestanti, eleganti o sportive che hanno un tocco di classe impareggiabile. Finisce qui. Per il resto secondo me le fiat nonostante tutto presentano ancora una serie di difetti e guasti che la concorrenza a prezzi anche più bassi non manifestano. Se uno è disposto a tenere l'auto a lungo e a fare una manutenzione regolare e precis
  23. Veramente da voi prendono 10 euro per montarle ed equilibrarle? Dal gommista dove vado io con 15-max 20 euro le monta con equilibratura e senza fare storie.
  24. Dovresti mettere un amperometro a 0 centrale e vedere cosa succede veramente mentre l'auto è accesa. Ma sai cosa sono 250km per caricare una batteria? Probabilmente sui camper e simili vecchi mettevano alternatori che erogano poca corrente proprio perché si suppone il mezzo faccia parecchia strada. Le batteria oggi non durano di meno perché gli alternatori erogano più corrente di quanta ne possa ricevere la batteria ma semplicemente perché la quantità di dispositivi elettronici sulle auto è aumentata a dismisura (ECU antifurti autoradio e amplificatori chiusure centralizzate ecc).
  25. Auguri. Come dice giustamente SAT64 il tempo e i chilometri indicano la qualità globale della vettura, ma secondo me alcuni aspetti qualitativi emergono già da quanto la macchina è nuova.
×
×
  • Create New...