Jump to content

corrado_t-jet120

Iscritti
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About corrado_t-jet120

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Siracusa
  • Auto Posseduta
    grande punto sport t-jet120 2008
  • Età
    26-35
  1. Un'altra cosa che ho notato con questa tartatura è stata che con il cruise control in autostrada (facendo accortezza di essere in pianura costante) sui 120km/h a gpl mi da 19 km/l, a benzina mi da 14 km/l , generalmente è sempre stato al contrario, non so questa volta come mai sembra che a benzina beve di più rispetto il gpl. Poi ho notato anche che (sia a gpl che a benzina) va spinta fino a 190km/h poi si ferma e poi pian piano arriva a 200kmh, in genere invece andava spinta fino ai 205kmh e poi pian piano arrivava a 215-220kmh. Comunque tutto questo mi da la prova che ancora non è al 100% (
  2. Grazie mille per i consigli. Vediamo questa settimana come si mettono le cose. Cmq la spia motore fissa oggi è scomparsa ed ho notato, come è spesso successo, che facendo chilometri la centralina si autoadattava ed i cambiamenti si notano tanto tra ieri e oggi (ho fatto circa 60km). Proverò a seguire il tuo consiglio nei prossimi giorni appena avrò qualche oretta libera.
  3. Vediamo allora prossima settimana mi organizzo e vado in un officina landirenzo direttamente. Ogni taratura che faccio non è mai uguale alla precedente e non capisco poi perchè con la selezione multiair la macchina ad alti giri è perfetta ma a bassi giri no, se non seleziono multiair invece al contrario, a bassi giri va bene ma ad alti no. So solo che ho speso 1500 euro per un impianto pieno di problemi, ne l'installatore ne la tartarini stessa chiamata più volte mi ha saputo risolvere il problema, menefreghismo assoluto.
  4. Spia FAR dell'auto rimane fissa (quindi errore propulsore), anche dopo l'altra autotaratura eseguita correttamente con il riduttore a 1,2bar, inettori tartarini evo08, no multiair. Forse il motore legge dei valori di consumo troppo alti o non so, però non ho ne cali di potenza ne rumori ne nulla, anzi con questa ultima autotaratura proprio a benzina va una meraviglia e a differenza della tataruta precedente adesso sulla mappa il "pallino" scende fino in basso e crea una curva molto più ampia in accelerazione. Non ho voluto insistere però, anzi se rimane così lunedì la porto in officina per un
  5. Ho appena fatto una prova con un settaggio riduttore a 1,2 bar, iniettore "TARTARINI" (non evo 7 evo8 ecc.. ma solo tartarini), dopo un oretta di prove e di valori in tabella a -60, togliendo sensibilità extrainietata e diminuendo al minimo l'arricchimento in accelerazione sembrava andasse bene. però non mi commutava a gpl con il pulsante sul cruscotto, ma solo da pc... quindi, amareggiato dall'ennesima sconfitta, cerco e trovo un foglio tartarini in auto (caricato in allegato), di conseguenza allora ho settato così: inj. sequenzialeg tipo di riduttore. tartarini evo08G riduttore. 1bar cil. 1
  6. Purtroppo per ora devo darti ragione, spero veramente di risolvere il problema, mi sono dato 2 settimane di tempo se no la porto in officina e faccio mettere eventualmente un landirenzo.
  7. Innanzi tutto grazie mille per la risposta. Purtroppo questo non lo so, come posso fare per capire che tipo di iniettori e riduttore ho installato? Magari domani cerco tra i documenti, dovrebbe esserci un foglio tartarini forse con il modello dell'impianto (mi pare fosse di anno 2003 quando l'ho visto qualche anno fa). In ogni caso ieri poi nell'ultima mappatura ho fatto questa prova: 1- autotaratura (con motore 1400 - multiair - inj. sequenziale - iniettore tartarini evo 08g (anche se non so quali ho) - riduttore 1,2 bar (se metto 1,5 non mi conclude quasi mai l'autotaratura e se ci riesc
  8. Salve a tutti, non so se qualcuno mi risponde dopo 2 anni in questa discussione, ma ci provo. Ho una punto t-jet120, messa su strada nel 2008 e impianto tartarini (non so quale di preciso ma so che è maggiorato dato che la macchina è una 1400 sovralimentata) installato nel febbraio 2012. "Brevemente": Dopo l'installazione la macchina ha già avuto il primo ed unico problema che mi porto ancora dietro, ovvero un vuoto intorno ai 1500-2500 giri, e poi parte piuttosto bene. Nei 2 anni di garanzia la macchina ha visto l'officina dell'installatore almeno 50 volte, non è mai riuscito a risolvermi
×
×
  • Create New...