Jump to content

m@uro1976

Iscritti
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

About m@uro1976

  • Rank
    Member

Previous Fields

  • Provincia
    Trento
  • Età
    36-45
  1. Non conosco il tuo impianto ma devi avere un probblema di erogazione gas, magari riduttore rotto con conseguente alta pressione. conviene andare da un tecnico specializzato.
  2. Per la pulizia io faccio cosi: Smonto l iniettore dal rail con una siringa(senza l ago) spingo il petrolio bianco dentro l uscita gas con forza aprendo l iniettore e pulendo la sede metallo e gomma. non si possono smontare internamente.
  3. Che impianto hai? Hai controllato le candele?con gas se non usi candele specifiche devi sostituirle ogni 15000km. È sucesso anche a me, a benza bene a gas si accendeva la spia mil. smonta le candele e controlla se sono bianche, cioè cotte!
  4. Sembra tanto in effetti, io faccio 9,5 con focus 2000cc gpl
  5. Non credo sia cosi, la depressione lavora dall aspirazione motore alla membrana del riduttore(tenuta stagna),il riduttore regola la pressione sugli iniettori una volta che l impianto parte regolo la pressione di lavoro a 1500mbr.credo sia apposto cosí. No? Mi ricordo che il tecnico sul pc leggeva la pressione del trasduttore sul rail e la regolo' a 1500mbr con motore al minimo
  6. La pressione l' o' misurata attacando il manometro sul rail delgli inniettori, e presente un tappo alla fine nel rail. li la pressione e quella letta dal sensore centralina gas.
  7. Accendi aspetti che parta il fuzionamento a gas,spegni e stacchi il tubo collegato al depressore sul motore se senti uscire gas non va bene! se poi hai il probblema alla partenza dopo una breve sosta.....e lui il colpevole
  8. No anzi mi farebbe piacere aiutare qualcuno che ha il mio stesso probblema.sono impazzito per capire perché l ' auto alla prima accensione funzionava bene.poi se facevo una sosta non partiva.se passavano 2 3 ore partiva. Ho sostituito le candele, pulito il gruppo farfallato, resettato centralina, cambiato batteria, smontato iniettori ed ispezionati puliti. diciamo che sono andato per esclusione, mi sarei dovuto chidere perche alla sostituzione del filtro gas non c e stato il classico sbuffo di gas...mi sarei risparmiato un bel po' di lavoro!!! Qundi se pensate di avere un probblema simile a
  9. No purtroppo lo fatta oggi e c era un vento maledetto, ho fattu tutto in fretta!!! mi e venuto in mente dopo...... comunque se sevono consigli non esitate a chiedere!!!
  10. Si lo tarato a 1500mbar con manomerto digitale
  11. Allora, ho smontato il riduttore e la membrana era in condizioni terribili, screpolata e completamente deformata. l' o sostituita assieme a tutte le altre parti( gommini e oring).rimontato il tutto, e come pensavo e mi e stato suggerito qui, il gas da tubo del depressore non esce più. Risultato la macchina va in moto dopo la sosta immediatamente! Risolto il probblema di avviamento finalmente!!!! E riduttore come nuovo!!!!
  12. Ok, grazie sabato lo smonto e lo revisiono!
  13. Salve Ennio, mi sa dire se dal piccolo tubo di depressione del riduttore genius mb Brc deve , o può uscire gas? Dal mio esce, e credo mi dia probblemi di avviamento dopo una sosta. Puo essere rotta qualche membrana dentro? Grazie
  14. Salve, qalche tecnico brc mi sa dire se da piccolo tubo che esce dal riduttore, brc genius mb 1500, quello del depressore per capirci, deve uscire gas? Mi sono accorto che staccandolo dalla t che e collegata all aspirazione collettori fuoriesce gas. questo crea il probblema che all accensione dopo 20min o giu di li, il motore si ingolfa causa il gas in aspirazione. membrana riduttore rotta?
×
×
  • Create New...