Jump to content

Christian_ds3

Iscritti
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Christian_ds3

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Milano
  • Auto Posseduta
    Citroen DS3 1.4 VTi GPL
  • Età
    <15

Profile Information

  • Gender
    Male
  1. Questa mattina mi ha contattato un Ing. della landi, molto cortese, che mi ha confermato che non è possibile sostituire gli iniettori (med Gialli) con altri in quanto la centralina è bloccata, mi ha confermato inoltre che con le vetture del gruppo PSA gli installatori devono avere anche la possibilità di accedere alla diagnosi della vettura ( cosa che non tutti hanno ) . Comunque, visto anche tutti i problemi che ho, avrebbe contattato un responsabile del gruppo PSA in Francia per accordarsi su come risolvere il problema. Ora, non sò quanto di vero ci sia, resto in attesa di qualche risposta
  2. dvd70 se ti sembra un 3ad fotocopia può darsi che quell altro utente abiti dalle mie parti ; escludendo per ora la tua seconda ipotesi ( anche se più volte l'ho pensata anche io) ,sabato la porterò da un impiantista in zona Varedo . Ho un sacco di ricevute di interventi che certificano la mia volontà nel riparare la vettura, solo che dopo un pò uno perde la fiducia.... In tutta sincerità se avessi le possibilità di cambiarla lo avrei già fatto in passato ma della mia (pagata ben €19000,00) non mi danno più di €7000,00 . capirai che visti i chiari di luna che ci sono in giro non mi posso sobb
  3. Abito a nord di Milano, Cormano per l'esattezza... non conosco nessuno che sia realmente valido come impiantista... ho fatto qualche ricerca tramite il forum e proprio ora ho contattato Elettrogas Service di Varedo, i commenti ( positivi) sono un pò datati, spero non siano cambiati nel frattempo. Il fatto di andare in Citroen è solo perchè ho una formula particolare che mi danno una vettura sostitutiva, cosa che gli impiantisti a cui mi sono rivolto in passato non avevano Come dicevo a inizio post avevo abbandonato l'idea del gas ma mi sto dissanguando coi costi carburanti per questo mi st
  4. no, garanzia scaduta e comunque in tutti gli interventi fatti non hanno mai pensato a sostituire gli iniettori... riguardo a quel tampone che ho trovato nella scatola del filtro qualcuno sa qualcosa? non trovo nulla nei forum e in citroen non sanno che dire....
  5. Tutti i livelli vengono verificati a cadenza mensile, percorro mediamente 500 km a settimana e ho anche un motore che ( per sua concezione ) mangia parecchio olio.... L'impianto è un OMEGAS, credo il più economico che la casa madre potesse installare... ho appena mandato una mail alla Landi per chiedere Info sugli iniettori MED con tappo BLU di cui ho letto su questo forum. Se trovassi un installatore davvero bravo e capace nella mia zona ( Cormano - a nord di Milano) gliela porterei, ma qui sanno solo cambiare mezzo impianto, pasticciare qua e la per poi lavarsene le mani.... Se qualche a
  6. Mi si accende la classica spia arancione del motore e sul display mi appare il messaggio " anomalia motore, far riparare il motore" dopodichè il commutatore inizia a suonare e si commuta automaticamente a benzina e se provo a premerlo non succede nulla. La macchina inizia a strattonare come se girasse a tre cilindri e parte la ventola di raffreddamento che, una volta spenta la macchina, continua per ben 15 minuti. Gli iniettori in tutti questi interventi non me li hanno mai cambiati
  7. Ciao a tutti, mi chiamo Christian , possessore di una Citroen Ds3 1.4Vti con Landi. Complimenti al Forum
  8. Io ho una DS3 motorizzata con questo " fantastico" motore. Gasata con un Landi ( dalla casa) . Per quanto mi riguarda ho una infinità di problemi ( vedi mio post ) e consuma olio tanto quanto il mio vecchio Garelli che andava a miscela. Non lo ricomprerei mai più...
  9. Buongiorno a tutti, mi presento, mi chiamo Christian ( spero di scrivere nella sezione corretta, non conosco molto bene i forum ) e sono uno sfortunato possessore di una Citroen 1.4 Vti con impianto Gpl Landi montato dalla casa. Sono disperato perchè a distanza di due anni non sono ancora riuscito a risolvere i problemi che porto fin dai primi 1000 km di vita della macchina. Più volte è stata in assistenza, mi hanno cambiato più volte il sensore temperatora, sensore rail, sensore ossigeno ( quanto riportato dalle fatture ) fatto stà che il problema è sempre lo stesso. La macchina dopo ave
×
×
  • Create New...