Jump to content

Giacomo 916

Iscritti
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Giacomo 916

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Padova
  • Auto Posseduta
    Volvo 850 T5
  • Età
    26-35
  1. Ciao Giacomo Come dice Senior visto che è ancora in garanzia fai benissimo ad andare dal tuo installatore. Volevo aggiungere che anch'io ho avuto lo stesso problema tra luglio e agosto ( guarda caso proprio mentre ero in ferie facendo i pieni in autostrada). Al rientro dalle ferie le ho provate tutte al di fuori della sostituzione pompa, perchè secondo il mio installatore diceva che la pompa era a posto e tra l'altro aveva solo 10mila km. Il risultato, si è messo a posto da solo perchè avevo fatto un pieno di gpl sporco. Molto probabilmente c'è stato una mandata di gpl sporco. Mi ci è voluto
  2. Grazie ho provato a resettare ma niente come faccio a capire se la pompa è andata? se dovesse essere la pompa per sostituirla devo finire il gpl
  3. Ciao a tutti Anche io possessore di impianto Icom jtg, da quando ho acquistato l'auto (marzo 2015) ho percorso 10k km senza problemi e sono contento dell'impianto, ho letto moltissimo questa parte di forum e la trovo molto utile a tutti quelli che voglio addentrarsi nella famiglia icom che è vista male da tutti i gasari. E' da qualche giorno che dopo aver fatto l'ultimo pieno la macchina (ho consumato circa metà serbatoio senza problemi) non va bene nel senso che ogni qual volta che sono a gas nel momento in cui vado ad accelerare anche poco mi passa a benzina. riesco a fare al max 5 10 km a
×
×
  • Create New...