Jump to content

Gribodo

Iscritti
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Gribodo

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Genova
  • Auto Posseduta
    Suzuki Grand Vitara Lanci Ypsilon
  • Età
    46-60

Profile Information

  • Gender
    Male
  1. Gribodo

    Andamento costo GPL

    A Genova ci sono tre distributori e sono tutti a € 0.799,da quanto vedo Genova è la piu cara.
  2. Ho bisogno di un consiglio,un po di tempo ho avuto problemi con il commutatore,non partiva la macchina a benzina,tentai l'avviamento d'emergenza,senza riuscirci,in questo post mi avete aiutato tantissimo: http://www.omniauto.it/forum/index.php?showtopic=51596&hl= Il problema che mi è comparso lunedi mattina è che ho avviato la macchina,pertendo a benzina fin qui tutto nella norma,ma sul commutatore l'unica spia che si è accesa è stata quella arancione (benzina),mentre la verde è l'indicatore del livello del gas sono rimasti spenti,spento e riavviato tutto si è normalizzato. Data l
  3. Sulla toyota yaris forse ci metteva di più con l'impianto fatto post vendita,effettvamente la lancia ypsilon con l'impianto originale ci mette veramente poco,mi consigliate di andare dal meccanico per far ridurre i tempi ? L'impianto e montato su un fuoristrada non so se ha importanza.
  4. Da fredda in questa stagione con ca 20 gradi esterni passa da benzina a gas in 3-3.5 minuti. A questa domanda non posso risponderti,perche l'ultima volta che l'ho usata era la fine di aprile e la temperatura esterna era piu bassa,la uso in inverno.
  5. Ho riprovato oggi,effettivamente passa subito a gas se la spengo e la riaccendo entro breve,ma se passa un po piu tempo parte a benzina e dopo passa a gas, Grazie per le spiegazioni,appena riesco faccio una foto alla centralina,cosi spero che possiate dire quale versione d'inpianto ho.
  6. Grazie per il consiglio,ma per noie csa intendi ?
  7. Sinceramente non so se l'impianto è l'evo o il vecchio omegas,ma la centralina mi sembra in alluminio e mi ha detto che ha resettato il tutto e ora ho di nuovo i 10 avviamenti,con questa affermazione mi sembra di capire che mi ha detto un mucchio di c......e il problema è che quando ha installato l'impianto,non ha lavorato per niente bene.
  8. Anch'io sulla toyota yaris l'ho montato nel 2008 e da quella data ho percorso la bellezza di 125.000 km,infatti quando mi ha detto questa cosa dei 10 avviamenti sono caduto dalle nuvole,perchè la yaris sono ormai quasi 2 anni che parte solo a gas. La procedura che hai descritto è infatti quella che eseguo anch'io,ma ha funzionato solo la prima volta dopo di che ogni volta che provavo.giravo il quadro premevo il pulsante e invece che diventare fissa la spia del gpl si spegneva tutto,come ho scritto il meccanico (se cosi lo si puo definire)ha detto che era un problema di positivo sotto chiave c
  9. Buongiorno,sono nuovo del forum,ho montato un impianto della landi a febbraio del 2013,mi si è rotto il galleggiante della benzina,di conseguenza sono rimasto senza ,ho fatto l'avviamento d'emergenza a gas per poter tornare a casa,il giorno seguente quando ho riprovato a fare l'avviamento,quando ho piggiato il tastino,invece di diventare fissa la spia del gas,si spegneva tutto. Dopo che ho messo a posto il gallegggiante,sono andato da chi ma ha fatto l'impianto,quando le ho fatto notare il problema mi ha detto che è normale,perchè non si possono fare piu di un tot di avviamenti d'emergenza,l
×
×
  • Create New...