Jump to content

ciccio1987

Iscritti
  • Content Count

    2.022
  • Joined

  • Last visited

Everything posted by ciccio1987

  1. Salve ragazzi, come da titolo non riesco a collegarmi alla ecu della fiat g. punto 1.2 del 2006. Torque pro rileva l'elm 327 mini, ma non riesce a connettersi. Il dispositivo l'ho usato su autovetture opel e funziona senza problemi. Dovrei per caso modificare qualche pin dell'elm?
  2. Lo spero Pinkus, anche se ho qualche dubbio considerando la nazione in cui mi rifornisco (il gas da quel che mi riferiscono è Italiano). Oggi avendo le misure a disposizione ho acquistato il filtro della MEAT&DORIA code 4892 per soli 8 euro.
  3. Ho pagato 20€, ed è come quello in foto marchiato zavoli. Peccato che non potevo smontare il filtro dato che l'auto è nei balcani.........ed io in Italia. Comunque appeno torno in Albania smonto il filtro e posterò delle foto dello stato in cui versa il filtro vecchio dopo 7500km.
  4. Non avendo avuto risposta mi autorispondo, anche se il filtro l'ho acquistato dall'impintista (pagandolo parecchio). Ora avendo le dimensioni del ricambio l'acquisterò all'autoricambi. Dunque per il filtro matrix FJ-FJM xf.301.01. le dimensioni sono le seguenti:
  5. La mia punto ha lo stesso filtro e vorrei sostituire l'elemento filtrante, ma non ho la misura della cartuccia interna. Avete notizie in merito, così acquisto il materiale e sostituisco il filtro?
  6. Pao sono della tua stessa idea. In caso d'incidente non oso immaginare come si deformerebbe. Sul web sto trovando riparazioni assurde di auto che vogliono essere solo pressate. Comunque non credere anche in Albania sono dei maestri. Di recente ho visto una classe C del 2004 tamponata pesantemente parcheggiata presso un pseudotuttofare meccanico/carrozziere. Dopo qualche giorno trovai un posteriore adagiato a terra e coperto da lenzuola. Il giorno dopo il mercedes era tagliato nel posteriore sino alle portiere per poter saldare il pezzo sano......... Chissà in futuro......... considerando le
  7. Guardate con che maestria e dedizione riparano una Daewoo Lanos.
  8. Da ricerche da web sembrerebbe che si debba cambiare la cartuccia all'interno con gli o-ring.
  9. Buonasera ragazzi, la mia G.Punto monta un filtro a decantazione MATRIX come quello da foto: url immagine Per la sostituzione, quest'ultimo è ispezionabile svitandolo e sostituendo la cartuccia all'interno o va cambiato del tutto?
  10. Oggi mi ha fatto uno scherzetto. Dopo averla messa in moto, vado ad accelerare e non ne voleva sapere, non oltrepassava i 1000 giri il motore e traballava. Dopo una decina di secondi è tornata a funzionare regolarmente. Questa è la seconda volta che mi fa questo scherzetto, la prima voilta quest'estate ma lo attribuivo alla pulizia che feci fare al vano motore, per individuare una perdita di olio. In entrambi i casi la spia eobd (spenta come mio solito) non si è accesa e da diagnosi non è comparso nullo.
  11. Come da titolo, la opel acquistata a pochi euro ha un problema, si accende fissa la spia eobd con errore P0170 Adattamento miscela fuori campo massimo.. Ho provato più volte a resettarlo, a volte capita che la spia si riaccenda dopo circa 30km (percorso cittadino) o 100km se uso l'auto sulla statale. Tutto sommato i consumi sono bassi, però a volte strattona in città, spesso ha dei sussulti in accelerazione. Diventa lineare se si superano i 3000rpm in piena accelerazione. Dalla scansione con l'elm 327 non rilevo due parametri, uno relativo al catalizzatore, l'altro alla sonda lambda, anche
  12. Nulla da segnalare, la macchina è perfetta in tutto. Solo i consumi sono elevati, mediamente percorro circa 9km/l in città, il traffico di Tirana è pazzesco ed essendo zona montuosa sono costretto a fare una serie di salite e l'auto soffre da matta per la potenza limitata. Per il resto l'installatore ha fatto un ottimo lavoro e posso dargli un bel 10 come gentilezza e lavoro eseguito. Tra 15000km devo far controllare il gioco valvole, sempre se trovo un meccanico valido.........
  13. No avevo percorso sino a quel momento solo autostrada e circa 150km.
  14. La cosa strana è l'accensione della spia eobd.
  15. Pao la macchina andava liscia. Volevo fermarmi per controllare il polmone, è la prima cosa che ho pensato ma non avevo piazzole di sosta. Comunque dopo questa serie di discese, appena ho cominciato ad accelerare la temperatura dopo qualche secondo è salita di una tacca e dopo qualche chilometro è tornata a 90°C. La cosa strana è l'accensione della spia eobd. Peccato che con l'elm 327 ed il torque installato sul cell, non riesco ad accedere alla centralina motore della punta. Con le Opel della ditta o con la mia corsa invece riesco ad accedere senza problemi.
  16. Ragazzi, è normale che in cut-off con una discesa di circa 4km in quinta marcia a circa 70km/h la temperatura del motore vada a zero? In Kosovo mi è capitata questa condizione e mi si è accesa la spia eobd, andando logicamente a gas. Dopo che son tornato a pigiare sull’acceleratore la temperatura è tornata ai canonici 90 gradi e dopo 70km la spia si è spenta. Su strada statale ed in autostrada la temperatura è fissa a 90 gradi. La vettura in questione è una fiat g.punto 1.2.
  17. Poi ci aggiorni sull'esito della "sanificazione".
  18. ciccio1987

    polo 1200_2009

    Quanto la vendono? Quel motore se non ricordo qualche problemino l'ha dato alla catena, oltretutto non è parco nei consumi.
  19. Salve ragazzi, la mia G.Punto 1.2 gasata a 177000km ha dei consumi elevati a gpl. Premetto che quando usavo l’auto in Italia percorrevo mediamente a gpl circa 10.5/11 km/l, ma da quando mi sono trasferito a Tirana per lavoro percorro mediamente circa 8km/l e di recente i 7 km/l (le strade sono caratterizzate da pendenze elevate e capita spesso di salire sui monti con marce molto basse altrimenti si pianta come capita spesso). Il gas lo pago molto poco circa 28 centesimi il litro (34 leke) però noto che l’auto a gpl è molto lenta, spesso ho come l’impressione che non abbia potenza a gpl, anzi
  20. Il lavaggio è stato eseguito su consiglio del meccanico, dato che dovevo elinare una perdita di olio e da sotto era tutto imbrattato di olio. Domani rientro in Italia e spero che vada bene..........
  21. Non so Pao, il problema è sorto dopo il lavaggio motore all'autolavaggio. Spero che si risolvi da solo. Ad oggi il difetto non l'ha più fatto, da quanto mi riferiscono. Appena rientro in Italia avrò modo di testarla.
  22. Primo problema. Dopo averla messa in moto parto ma non supera i 1000rpm, non accelerava nemmeno a folle come se non rispondesse l'acceleratore. L' auto singhiozzava, poi si è ripresa da sola dopo qualche secondo ed è andata perfettamente. Nessuna spia accesa. Non so cosa pensare. E' la prima volta che fa così. L'unica cosa che ho fatto ieri è il tagliando e il lavaggio del vano motore.
  23. Alla fine sono stato fortunato. L'auto nonostante i suoi 184600km va molto bene e consuma poca benzina (meno della mia Grande punto). Aveva la spia eobd accesa e con l'elm 327 l'ho spenta (errore P0170 non è più comparso). La cosa strana è che al cambio marcia resta accelerata un po’ per poi diminuire i giri, non so se sia normale, dato che la fiat punto non lo fa.
  24. Per 300€ non posso pretendere di avere un auto a puntino. Ormai l'ho presa. Appena rientro dall'estero la controllo per bene e mi organizzo per un tagliando. Speriamo che vada bene e che non nasconda rogne.
  25. Ciao ragazzi, per 300€ mi porto a casa una opel corsa comfort 1.2 16v del 2001 con 180000km, dovrà essere un'auto da battaglia da usare in città. Tutto sommato è in buono stato, anche se il clima è rotto, ed ha gli ammortizzatori un po’ scarichi, ma per 300€ non posso pretendere di trovare un auto che sia ok. A prescindere da questo, il motore 1.2 16v opel è valido? Da quello che ho capito in passato è stata fatta la GDT anche se ho qualche piccolo dubbio che il motore abbia qualche problemino, anche se dal test su strada non ho notato nulla di anomalo e non fumava e a freddo è partita al
×
×
  • Create New...