Jump to content

tonio

Iscritti
  • Content Count

    634
  • Joined

  • Last visited

Post postato da tonio

  1. Attenzione a quando svitate/riavvitate il bulbo.

    Io, maldestramente, sulla Uno avevo forzato troppo, con il risultato che alla fine il radiatore perdeva un po' di liquido.

    C'ho fatto molta attenzione e per alcuni giorni ho controllato sia il bulbo da sotto la macchina che il livello del liquido...poi quel pò che è caduto (veramente poco) l'ho riaggiunto. Non l'ho vuotato e riempito nuovamente perchè è un'operazione che ho fatto al tagliando 'fai-da-me' di gennaio scorso.

     

    :blink:

  2. Dai sintomi manifestati, direi anch'io il bulbo termostatico.

    E' successo anche a me. Se è così te la dovresti cavare

    con poca spesa, sperando non ci sia altro sotto.... :angry:.

     

    Ciao :huh:.

  3. Mi domandavo percio' se non facessi bene a cmabiare da me il bulbo e fare qualche prova. Non dovrebbe costare molto o sbaglio?

    E' difficile da farsi?

    Ciao,

     

    confermo che si tratta del bulbo.

    E' successo il mese scorso anche alla ventola della mia

    palio che non ne voleva sapere di spegnersi. Cmq qualche

    sintomo l'avevo notato perchè nei giorni precedenti i tempi

    di attacco-stacco della ventola si erano un pò allungati.

    Il lavoro lo puoi fare anche da te se hai un pò di manualità,

    solo che essendo la posizione del bulbo un pò ostica e, non avendo

    molti attrezzi ho dovuto spostare un pochino il radiatore. Occhio che

    quando lo togli cade un pò di liquido antigelo per cui dovrai essere

    veloce nell'avvitare quello nuovo. Ah il costo del bulbo è di 12 euro

    (quello mio è tripolare), controlla il tuo in quanto d'apprima m'avevano

    dato il bipolare (7 euro) che non andava bene, nonostante all'autoricambi

    avessi dato il codice motore per i ricambi.

     

     

    Ci sarebbe qualcosaltro che possa fare da me? O che convenga fare?

    In prossimità del bulbo, non ricordo bene la posizione esatta, c'è una sorta di grande fusibile, che pensavo potesse essere pure lui la causa, io l'ho controllato e pulito, ma poi sostituire il bulbo termostatico è stato sufficiente, anzi la soluzione.

     

    Saluti :o .

  4. ora mi chiedo dove è il risparmio se non vengono utilizzate?

    e poi gli amministratori dei comuni, ambientalisti in primis, caldeggiano l'acquisto di auto elettriche...

    tanto paga il contribuente :o :D

    ma non è mai stato un risparmio utilizzare auto elettriche.

    1) costano

    2) i pacchi di batterie, quando esaurite, costano

    3) l'energia elettrica si paga

     

    l'unico vantaggio è l'emissione zero, che però è circoscritta alla zona di utilizzo delle vetture, dato che l'energia elettrica non si produce bruciando solo aria

    certo che 5 miliradi delle vecchie lire buttati nel 010.gif fanno girare le palle. ;) Il solito discorso: dove finiscono i soldi dei contribuenti? tralasciando l'ipotesi "ma siamo sicuri che siano costate effettivamente 5 miliardi e che parte dei soldi non sia andata in altre tasche"?

     

    come non quotarvi :D

  5. quoto, sottoscrivo, e aumento la dose a "moltissimi" calci in culo.

     

    vergogna della politica italiana.

    i calci andrebbero dati in faccia :lol:

     

    In questo caso in faccia o in culo non cambia nulla... :lol:

    :D

    hai ragione, andrebbe bene in ambedue i posti, in contemporanea magari :unsure:

     

    ;)

  6. non credo, perchè mai dovrebbero esserci problemi?? :)

     

    ti porto me come esempio:

     

    la mia auto è co-intestata esattamente tra me e mio padre,

     

    per risparmiare in termini assicurativi (però), e non mi hanno fatto

     

    problemi nè al collaudo nè all'assicurazione :( .

     

    Insomma non vedo come possa incidere la cosa se è tutto in regola.

     

    Ciao :(.

  7. beh nel mio impianto i 4 led verdi lampeggiano tutti quando è stata raggiunta la temp. di commut. ed è in attesa dei 2000 giri e il successivo rilascio dell'acceleratore.....però se il suo è un impianto aspirato..non aprei...

    ma nel suo caso, per quel che mi è parso di capire, lampeggiano in continuazione....mi sbaglierò....

     

    ;)

  8. Ciao a tutti e grazie per la possibilità di capire in questo periodo di ferie dei gasisti il mio problema.Ho una Bmw 318 Ti compact con impianto aspirato BRC.

    Vi spiego.Arrivo dal gasista per fare il pieno con l'auto che funzionava perfettamente a gas.La spengo, faccio il pieno e come la riaccendo passa da sola a gas senza raggiungere i classici 2.200 giri. Questo per circa un paio d'ore.Dopodichè non ne vuole più sapere di passare a gas e le 4 luci che segnalano la quantità di gas nella bombola iniziano a lampeggiare tutte insieme.

    Come prima cosa ho provato ha togliere e mettere il fusibile dell'impianto ma nulla da fare.L'unico modo per farla passare a gas è scollegare uno dei due fili nel vano motore che arrivano dal manometro posto sulla bombola e con la lampada spia dare a quel filo un positivo dalla batteria,allora cosi passa a gas e funziona perfettamente. Pensavo fosse stata riempita troppo la bombola quindi ho consumato praticamente quasi tutto il gas ma tutt'ora per farla passare a gas devo usare questo metodo........HELP

    Devo andare in ferie a benzina???? Chiedo aiuto.....Grazie.

    Il fatto che cmq i 4 led lampeggino tutti assieme e sinonimo

    di un malfunzionamento all'interno dell'impianto.

    Ma il tuo installatore è chiuso per ferie?

    Altrimenti facci un salto.

     

    Ciao :D.

  9. io chiudo il manettino come scatta l'elettrovalvola e se il pompista "distratto" dice qualcosa quando torna "me lo mangio" :angry:

    mmmh....vedo che non sono l'unico a quanto pare :D :angry:

     

     

    e ci mancherebbe...se mi scassa l'elettrovalvola poi chi la paga???PRIMO

     

    E SECONDO dato che è il suo mestiere lo faccia come dio comanda :P

     

     

     

    e ci mancherebbe...se mi scassa l'elettrovalvola poi chi la paga???PRIMO

     

    E SECONDO dato che è il suo mestiere lo faccia come dio comanda :angry:

     

    E TERZO: lasciateci fare da soli come avviene nei Paesi civili!

    E QUARTO amen.... :angry: :angry:

  10. malauguratamente ,durante l'installazione del mio imp. gpl, si è svuotato il liquido refrigerante motore...era stato intaccato un tubo.

    ho avuto dei dubbi per rimpiazzzarlo perchè quello contenuto nel mio motore era di colore giallo-verde particolarmente denso,

    quando sono andato dal rivenditore mi ha detto che ne esistono due tipi...rosso e celeste.

    Da una rapida lettura alle c.tecniche quello rosso con specifiche g12 era adatto ai motori in alluminio mentre quello celeste era più generico.

    Sull libretto di manutenzione della mia matrix 1.6 è specificato a base di glicolene ecc specifico per motori in alluminio.

     

    Alla fine dopo accese discussioni tecniche con il rivenditore ho optato con il liquido rosso g12 e acqua demineralizzata passando per fissato..anche se avrei preferito sostituirlo con quello montato dalla hiunday all'origine.

    Avrò fatto bene?

    Qual è quello montato dalla hiunday?

    scusami ma sul manuale d'uso e manutenzione non dice proprio nulla in merito, come marca e prodotto specifico :( (come fa la fiat ad es. per i suoi accordi commerciali :huh:).

  11. ciao finalmente mi sono deciso a cambiare questo benedetto filtro sono andato da un ricambista brc e precisamente in via martini cinisello balsamo prov. mi, pensavo che mi dessero il barilotto completo che

    costava 50 EURIII praticamente il contenitore del filtro che e recuperabile e quindi mie bastato solo il filtrino da montare con solo 20 euro,per quanto riquarda l'inserimento del filtro e abbastanza semplice basta smontare il barilotto dalle due fasciette,una volta in mano noti due seger posizionati nelle due lati tubo,rimuovere i seger,e con una pinza rimuovere le due estremita dove allinterno e situato il filtrino,scusate se sono stato lungo,comunque dopo questa operazione la macchina e risorta il filtro era sporco e la mia pica e ritornata a essere elastica ai bassi regimi,volevo precisare che con il filto vecchio a fatto 8000km quindi il libretto dice di sostituire il filtro a 20000 forse con il carro atrezzi ciao e buona giornata

    non ho capito bene... :huh:

    ti han dato la cartuccia interna da sostituire e non l'intero filtro, o mi sbaglio??

    non sapevo che anche la brc facesse filtri del genere o sono di altri produttori? :(

    quindi è tipo il filtro dello stargas polaris....intercambiabile (solo che quello dipende dall'onesta di chi te lo vende sempre, costa circa 6 euro, la cartuccia interna intendo, mentre tutto per intero sulle 40 circa).

     

    :D

  12. no no, io ho sempre utilizzato con successo il 15w/40 (minerale se non erro), la gradazione 10w/40 non è prevista per il motore di quest'auto, almeno sul mio vecchio manuale di uso e manutensione non era riportata. Anche perchè lo consumerebbe in fretta :blink:

  13. io chiudo il manettino come scatta l'elettrovalvola e se il pompista "distratto" dice qualcosa quando torna "me lo mangio" :)

    mmmh....vedo che non sono l'unico a quanto pare :blink: :P

  14. Salve a tutti

     

    Sono appena arrivato...

     

    Cercavo consigli sulle candele

    Devo cambiarle sulla mia opel corsa 1.2 16v. (80 cv.) e volevo provare le "iridium power" IK16 della DENSO

     

    Qualcuno può dirmi se valgono la spesa?

    In senso generale conviene metterle un grado più fredde o è meglio rispettare quelle "consigliate"?

     

    Grazie Ugo

    Le candele all'iridio hanno un solo elettrodo che produce una scintilla più potente con meno dispersione rispetto alle generiche con 3-4 elettrodi, ed un costo che, rapportato alla durata promessa non è affatto eccessivo...

    tuttavia, personalmente, sono sempre per le candele che prescrive la casa costruttrice.

     

    C'è chi montandole sostiene di avere avuto dei vantaggi e chi invece no.

     

    cmq ci sono diversi posts a riguardo, basta cercarli :).

     

    Saluti :blink:.

  15. Ciao a tutti prima di tutto mi chiamo Francesco e sono nuovo del forum e quindi saluto tutti voi , allora mi son iscritto al forum perche anche io ho un auto impiantata a gpl come la maggior parte di voi penso , e ho un problema in pratica ho una y10 fire 1.0 e sentivo in giro che per le auto a gpl ci fosse un olio particolare , io da quando ho quest'auto ho sempre messo il 10-40 dell Elf ma non so se e buono ce qualcuno che sa dirmi che olio mettere spendendo qualcosa di piu visto che non bado a spese per la mia macchina qualcosa di buono , a e poi ho sentito parlare che ci sono anche candele speciali per le auto a gpl che fanno andare la macchina come se fosse a benzina ci sarebbe qualcuno che le ha mai provate e sa il costo ? anche per l'olio?

    Ciao e grazie a tutti!!! B)

     

     

    Per le candele continua a mettere quelle originali, per l'olio continua col 10w-40 che è già superiore alle specifiche del costruttore.

    Infatti se la tua y10 è a carburatore come quella che avevo io, l'olio che prescrive la casa è il 15W/40.

    Metti quello previsto dalla casa (come gradazione intendo) e non sbagli. A me con quello non consumava una goccia d'olio.

     

    Ciao :angry:

     

    ps. a fine carriera come ultimo cambio ho messo anche un 15W/50 tamoil.

  16. Io, da qualunque gasaro vada, se questo s'allontana dalla colonnina, appena sento lo 'scatto' interrompo personalmente il rifornimento (anche se ciò è vietato ai non addetti :P). Gli abitué oramai mi conoscono e non mi dicono mai nulla e, se anche lo facessero, avrei di che rispondergli....dato che l'impianto non l'abbiamo pagato assieme B). Il volere arrotondare per forza mi irrita e gli dico: i centesimi ce li ho, ma quando si tratta di forzare la pompa per 1-2 euro mi fanno proprio inca.....

     

    Una volta mi capitò di assistere ad un pieno di gasolio mi pare...dunque per arrotondare, il benzinaio, tentò di riempire così tanto fino all'orlo che ne fece colare un pò lungo la carrozzeria, per cui il cliente (ovviamente ignaro) pagò qualcosa già persa in partenza.....mah. :angry:

     

    Saluti :)

  17. Detto-fatto!!!! Oggi ho ritirato la mia cara vecchietta (Lancia Prisma 1500lx) con il suo bel impiantino BRC.

     

    Ho fatto ben 5 km.....eheheheh. Mi sembra una favola!!!! Silenziosa...regolarissima.... un'emozione pura!!!

     

    Ho fatto anche il pieno.....e restare sotto i 30 euro per riempire la ciambella mi ha praticamente commosso :-)))

     

    Ho scoperto che nella mia città di 24.000 abitanti ci sono ben 3 distributori di gpl...il più distante da casa mia a nemmeno 2 km....il più vicino a 900 metri...ehm :-))))))))))

     

    non vedo l'ora che passi anche la motorizzazione per potere girare liberamente.

     

    Non metto le foto perchè so che non è nulla di eccezionale per voi e poi perchè mi vergogno anche un pochetto di tanta mia infantile gioia da novellino :ph34r:

     

    Vi ringrazio tutti per le gentili info ricevute....che dire.....avereci pensato prima!!!!!!! :ph34r:

     

    Cordiali saluti

    benarrivato tra i gasati allora.... :ph34r:

×
×
  • Create New...