Jump to content

ilpagpl

Iscritti
  • Content Count

    68
  • Joined

  • Last visited

Everything posted by ilpagpl

  1. Buongiorno a tutti. Devo cambiare il tappo della vaschetta della mia auto e non so quale comprare perché ci sono tre tarature. Il tappo da 1,4 bar mi ha recentemente (credo) spaccato la vaschetta mentre quello da 0,7 non resiste e apre la valvola dopo pochi km. Secondo voi quello da 1,0 bar va bene? Sul fire 1.1 che tappo si mette di solito? Grazie
  2. Ciao a tutti. Ho una fiat seicento 1.108 cc del 1998. Da tempo capita che quando la uso molto nel traffico perde acqua dai tubi (o dal radiatore). Ne sono sicuro perchè lo fa immediatamente dietro il paraurti. Dato che i tubi di gomma e le fascette di metallo sono in condizioni pietose, dato che il precedente proprietario ha sempre messo acqua. Io non posso mettere il paraflù altrimenti mi scrosterebbe tutto lo sporco andando a intasare tutto. Avrei pensato di cambiate tutti i tubi dell' impianto di raffreddamento. Non mi sembra un impresa impossibile. Ho intenzione di tenere l' auto fino alla
  3. Confermo passa oltre i 30 gradi
  4. ilpagpl

    tubo aria gpl

    la mia è euro 2, se non serve a molto, non si potrebbe utilizzare per altri scopi?
  5. ilpagpl

    tubo aria gpl

    mica influisce sui consumi?
  6. Gli iniettori non lo so perché non mi è mai capitato. Il reset della centralina vero si fa col pc. Ti consiglio di andare da almeno due meccanici.
  7. Salve. Ho casualmente notato, che il tubo argento in foto è praticamente quasi bucato. Questo tubo, dal motore va a finire in una specie di raccordo, il quale da una parte porta l' aria all' air box e dall' altra al riduttore stargas. Tutto visibile (spero bene) in foto. Non sono riuscito a capire a che serve sto tubo e sopratutto se questo squarcio influisce su qualcosa nella macchina. Ho caricato le foto in dropbox, perchè sono troppo grandi. Ecco: http://www.dropbox.com/s/sqmxala4vy1nwlh/DSC_0034.jpg?dl=0 http://www.dropbox.com/s/36dc5f95li7g2xc/DSC_0033.jpg?dl=0 http://www
  8. esatto, il diesel in confronto mi sembra un orologio corazzato!
  9. ilpagpl

    Consumo gpl

    ho controllato e trovato il termostato. Solo che c' è da smontare anche l' attacco cavi candele, perchè il termostato è immediatamente al di sotto. Ah poi ho visto che tra l' attacco tubo e la fascetta di metallo, c' è una specie di roba appiccicosa giallastra, che può essere?
  10. L' esperienza mi dice mai acquistare pezzi non originali per componenti fondamentali. Comprare pezzi buoni è un investimento.
  11. ilpagpl

    Consumo gpl

    c' è all' apice del tubo grande del radiatore, dove parte?
  12. ilpagpl

    Consumo gpl

    dove lo trovo il termostato?
  13. Come il mio. Allora se non l'hai hai mai fatto ti consiglio di pulire il polmone che è quello che hai mostrato in foto. Potrebbe essere sporco e dar fastidio a basse velocità o da fermo, perché quando il motore va su di giri la pressione all'interno aumenta. Se poi come dici lo fa solo a gpl allora il resto dell'auto escluse le parti elettriche dovrebbero essere ok. Se ci sai fare prova a pulirlo altrimenti affidati ad un meccanico onesto oppure vai proprio da chi ti ha montato l'ho impianto e fai controllare.
  14. il mio ha uno squarcio laterale, ma in questo le macchine sono diverse perchè il mio va verso destra e si immette in un raccordo col tubo d' entrata. ritornando al tuo problema, che impianto monti? un aspirato per caso?
  15. il filtro aria è perfetto. Controlla i cavi e le candele. p.s. la tua macchina è moto simile alla mia, quindi dovresti vedere i cavi delle candele. Scusami tanto ma quel tubo color argento che spunta sotto l' air box l' hai sostituito da poco? Te lo chiedo perchè il mio in confronto è quasi distrutto.
  16. ilpagpl

    Consumo gpl

    conosci metodi buoni per dissipare meglio il calore?
  17. quoto dado_1984 i controlli vanno fatti in toto. Il problema è che il 99.9999% dei meccanici lavora alla ca..o di cane
  18. ok, conveniamo sui 13 di media, ma io ben che vada faccio 10,6 Questo è il problema parlo sempre di consumi a gpl non benzina
  19. si però non capita sempre questa cosa, diciamo 2 volte su 5. Probabilmente il contatto è nella scatola fusibili?
  20. ilpagpl

    Singhiozzi....

    Un momento non ci fasciamo la testa prima del dovuto prima di parlare di valvole, hai controllato candele, cavi, bobine, filtro aria, benzina e filtro gpl?
  21. Hai controllato lo stato del filtro aria? Posta una foto se puoi
  22. Ho già scritto un altro post sul forum riguardo al mio problema-----> link Ora, quello che ho constatato ha dell' incredibile, spero voi mi crediate. Due giorni fa mi si è ripresentato il problema del commutatore "morto". Per qualche km vado a benzina fin quando non esco dalla superstrada, che dall mie parti è molto ripida e richiede una bella frenata. Vado a vedere ed il commutatore è ripartito magicamente. Ieri sera mi rifà il problema, ero in un parcheggio allora ho deciso di fare la prova del 9. Ho tirato una frenata forte come non mai (ero in un parcheggio), e magicamente ancora i
  23. sono attentissimo ai consumi. Non è che occorre una pulizia del polmone gpl?
×
×
  • Create New...