Jump to content

Louren

Iscritti
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Louren

  • Rank
    Member

Previous Fields

  • Provincia
    Prato
  • Auto Posseduta
    Passat Variant 3.2 V6 FSI 4motion Highline DSG
  • Età
    26-35

Profile Information

  • Gender
    Male
  1. Riesci a darmi qualche Informazione in più? Io sto ancora lottando!
  2. Mi sembra uguale all'ICOM JTG-HP in quanto a componenti.
  3. All'inizio ci volevano 5 o 6 tentativi. Nell'ultimo mese sempre alla seconda. Da giovedì, con una modifica "hardware" sembre si sia arrivati alla fine... Dopo due mesi gli avviamenti al primo giro di chiave me li ero dimenticati
  4. Per curiosità che impianto è montato sulla tua auto? A iniezione liquida può essere solo Icom! funziona bene? Si esatto...Icom. L'impianto al momento dell'installazione era penoso. L'auto non partiva bene ne a freddo e ne a caldo. Inoltre le commutazioni da gpl a benza erano difficoltose. Dopo quasi tre mesi di modifiche le cose sembrano molto migliorate. Le modifiche della scorsa settimana pare che mi abbiano sistemato le accensioni (da giovedi sta partendo sempre alla prima).Per le commutazioni stiamo giocando sui tempi ma sono difficoltose sul mio motore. Rimane sempre una boll
  5. Da utente Icom ti dico Vialle Danno l'idea di una ditta più seria e, per quanto ne so, le lamentele sono molto meno, se rapportate al numero degli impianti montati. Poi tutto può capitare...
  6. Io ho un ICOM JTG HP e gli avviamenti a caldo rimangono un problema. Specie dopo brevissimi tragitti (per intendersi quando non raggiunge la massima temperatura in marcia). Sono tre mesi che ho l'impianto ma non siamo riusciti a risolvere niente.
  7. Ho portato il voltaggio dell'emulazione temperatura a 3.6 (70° circa) e stamattina avvio al primo colpo. L'altra volta c'era benzina nel serbatoio gpl...stavolta sono sicuro di no. Spero non sia stato un caso....domani vi aggiorno
  8. Quello che sembrava oro stamattina si è trasformato in m@rda...... Stesso problema a caldo anzi...forse peggio per colpa del voltaggio modificato nell'emulazione della temperatura. La pazienza sta finendo. Giupippo se puoi mi mandi uno screenshot dei tuoi parametri? Grazie Lorenzo
  9. Ho come l'impressione di aver cantato vittoria troppo presto. Ripensando a stamani, quando la macchina si è avviata senza problemi alla prima, avevo il serbatoio del gpl ad 1/4 e con molta benzina in quanto ieri abbiamo provato due commutazioni. Vorrei tanto sbagliarmi ma ho paura che l'ottima accensione di stamani è dovuta ad un'alta % di benzina... Oggi ho fatto il pieno...vediamo domattina.
  10. Però è strano che tu abbia ancora problemi di accensione a freddo. Immagino tu abbia provato diversi Voltaggi di emulazione temperatura?! Inoltre anche a caldo caldo (intendo dopo soste di pochissimi minuti) non ti parte alla prima?
  11. Te che ne pensi Niko? Hai anche te questo piccolo problema a caldo? Potremmo abbassare il tempo di apertura dell'EV per vedere se sfiata via il gas? adesso è settato su 20 secondi.
  12. Ha tappato non so cosa di non so dove . Se chiami la ICOM te lo dicono loro cosa fare. Comunque aggiornamento: i singhiozzi e gli strattoni per quei 15 secondi a caldo li fa ancora. Sono dovuto alla gassificazione di ciò che rimane nel rail o vicino ad esso (non me ne intendo). Forse impostando tempi più brevi di apertura dell'elettrovalvola si possono risolvere. Giupippo aiutami tu
  13. Ieri sono andato dall'installatore a fare l'aggiornamento che dici. Inoltre mi hanno cambiato leggermente la temperatura di emulazione. Sperando che non sia un caso posso dirvi che stamattina SI E' ACCESA ALLA PRIMA. Mai successo da quando ho montato l'impianto. Inoltre i problemi a caldo dovuti alla gassificazione e che facevano rischiare lo spegnimento per alcuni secondi dopo l'avviamento sembrano spariti. Non voglio essere troppo ottimista perché è il primo giorno ma almeno mi sono tolto questa soddisfazione.... Speriamo continui così
  14. Quindi te lo sei installato da solo?
  15. Niko dove l'hai preso il cavo per il pc? Mi piacerebbe fare qualche prova anche a me.
×
×
  • Create New...