Jump to content

Spykes

Iscritti
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Spykes

  • Rank
    Member

Previous Fields

  • Provincia
    Pescara
  • Auto Posseduta
    Mazda 6
  • Età
    26-35
  1. Ops!.....sarà meglio procurarsi cavo e programma prima che sia troppo tardi.....
  2. Bhè..cosa ti posso dire? dopo 3 viaggi a Latina (in 2 glie l'ho lasciata per 2 settimane ogni volta) e 4-5 dal meccanico in remoto con Latina, ogni volta hanno sistemato qualcosina...partenza a freddo, errori della centralina per le commutazioni, errori loro, ecc...l'ultima volta mi hanno messo una centralina nuova, color rosso, e Lunedì dal meccanico abbiamo dovuto reinstallare la nuova versione del software, la 3.0.0.0....Naturalmente ogni volta per loro era tutto ok...Con il mio meccanico e il capofficina della Icom abbiamo controllato i parametri e fatto le giuste regolazioni, anche con l'
  3. Ieri, dopo 6 mesi di lotta, pare che ho definitivamente risolto tutti i problemi! no, non ho venduto l'auto , ho solo avuto pazienza, investito in viaggi a Latina e dal meccanico (100km) ma alla fine piano piano, un problema alla volta, abbiamo risolto tutto (spero).Ora l'auto va benissimo, veloce, scattante, consuma poco e commuta quasi sempre, al max la devo forzare....E' stata tutta una questione di programmazione...speriamo che duri!
  4. Azz...!!!! e adesso sono cavoli!
  5. Ma anche alla tua hanno fatto l'emulazione della temperatura? Quando accendi il quadro la mattina trovi l'ago della temperatura già abbastanza alto? Questa modifica sulla mia funziona benissimo, la accendo al primo tentativo anche dopo una notte a 3°C cerca di fartela mettere a punto ora che fa freddo, altrimenti come si scalda il clima non avrai più problemi, ma l'anno prossimo potresti avere brutte sorprese... Anche a me, dall'installazione (ottobre 2012) hanno fatto enormi progressi..e in più di 10.000km i consumi e prestazioni vanno bene... ma sembra come se la ICOM sia nat
  6. Ieri sera ho fatto 20 km a benzina stirandola un pò...ma la spia non si è spenta. Poi sono ripassato a gpl vicino casa, e stamattina partendo a GPL, la spia non c'era!
  7. Non so...io ce l'ho salvato sull' e-mail, se vuoi lo riscrivo...
  8. Ragazzi, grazie a tutti degli ottimi consigli, oggi farò qualche prova a benzina e mi metterò d'accordo con l'installatore o la Icom per fare le prove che suggerisce giupippo. Vi terrò aggiornati.. Grazie "daglie e daglie anche le cipolle diventano aglie"
  9. Ah ecco, non lo sapevo, lo avevo immaginato vedendolo fare alla Icom, ma nessuno me lo aveva detto, Grazie questo mi sarà molto utile la prossima volta!!
  10. già...e per ora funziona....ma scommetto quello che volete che entro 3 mesi dovrò tornare alla Icom o dal mio installatore... come dicevo per ora a GPL và, ho solo la spia del check sempre accesa. Oggi l'ho portata dalla Mazda e con molta fatica sono riusciti a comunicare con la centralina... e solo con l'auto commutata a benzina...la spia sta per miscela troppo magra....e anche resettandola dopo poco riappare.... l'auto va bene, forse la centralina la vede magra riferito alla benzina, e per il GPL va bene, ma chissà.....domani mando una e-mail al boss/programmatore della Icom. Anche se
  11. Ti auguro che funzioni... ma penso sì, vorranno alimentare la pompa direttamente e non comandata dalla loro centralina.. ma per come li conosco (ed è quello che mi spaventa) se questa modifica funziona non richiameranno tutte le auto, PROVERANNO la modifica solo a chi si lamenta del problema. E comunque testandola solo ora sulla tua pelle! Come diceva qualcun'altro sul forum, la procedura giusta (e che le altre case fanno) è quella di comprare un auto, testarla in tutti i modi e poi poter dire a tutti ok, su questa auto non ci sono problemi. Loro invece praticamente è come se dices
  12. Hai perfettamente ragione... se puoi non pagare, fallo,hai il coltello dalla parte del manico ....io avevo già pagato... La verità è che quando hanno un problema vanno per tentativi, e non è giusto, è mancanza di preparazione e serietà. Ma ancor peggio, malgrado la "disponibilità e cordialità" non sono sinceri! Se dicessero cose tipo: "abbiamo un problema, ci stiamo lavorando, non siamo sicuri, lo stiamo testando, dovrebbe andare ma testala"...si potrebbe quasi essere più comprensivi, ma se ti dicono va tutto bene, vai tranquillo, e poi uno rimane per strada....fa veramente infuriare
  13. ...ed in oltre, per come viaggio io, in media risparmio 60-70€ a settimana!!! (rispetto alla stessa auto quando era a benzina)
  14. Ma l'hai ripresa Sabato 2 marzo? io l'ho ripresa quel giorno, e il meccanico aveva detto che quella mattina aveva consegnato un'altra auto e davanti al cliente si era fermata, e secondo lui dipendeva dalla pompa della benzina....(sempre con tono poco credibile) cmq non ti biasimo, hai ragione, un impianto nuovo DEVE funzionare, non sono ammissibili mezze misure e appiccichi... Ma nel mio caso, se finisco il GPL commuta bene, se voglio commutare io, basta che mi fermo e lo faccio forzatamente... è un triste compromesso, ma dopo tanti tentativi e fermi macchina, comincio ad accontentar
  15. risolto.....bhè.... all'inizio come commutavo da GPL a benzina l'auto,alla fine dei cicli delle pompe, si spegneva. Nè l'installatore, ne alla ICOM hanno capito bene perchè.....semplicemente la centralina fermava la pompa della benzina... una volta all'officina mi hanno detto di aver trovato un truciolo nei tubi, che bloccava una valvola... non era credibile, ma la commutazione funzionava... dopo 2 settimane però l'auto si spegneva di nuovo. (la commutavo per essere sicuro che se rimanevo senza gas, almeno potevo andare a benzina). ed una volta sono rimasto per strada, senza gas, e c
×
×
  • Create New...