Jump to content

cap84

Iscritti
  • Content Count

    106
  • Joined

  • Last visited

Community Reputation

0 Neutral

About cap84

  • Rank
    Advanced Member

Previous Fields

  • Provincia
    Roma
  • Età
    <15
  1. Quindi il mio consiglio è occhio su ebay...risparmiando qualcosa si rischia di prendere sempre qualche inc.....
  2. Bene...dopo aver preso i tappo verde da questo venditore ebay del nord...piemonte...non dico altro...che sembravano usati...li ho cambiati con i tappo arancione... Oltre che arrivato il rail rotto...ho montato gli iniettori e pufff....venduti x NUOVI ma uno dei 4 non funziona...
  3. Bene...dopo aver preso i tappo verde da questo venditore ebay del nord...piemonte...non dico altro...che sembravano usati...li ho cambiati con i tappo arancione... Oltre che arrivato il rail rotto...ho montato gli iniettori e pufff....venduti x NUOVI ma uno dei 4 non funziona...
  4. La mia è del 2012 con 60000km ed è in perfetto ordine. Nessun errore in memoria centralina. Tensione batteria ok e anche alternatore. I med sono durati 55000km I VALTEK 30 che ho montato per risolvere il problema dei med inizialmente giravano perfetti...rispondevano più velocemente e la macchina andava alla perfezione ma dopo poco più di 1000 km mi hanno già lasciato. Sarò sfortunato io...non so...erano nuovi di pacca
  5. Io con filtro a decantazione valtek nuovo...quindi credo proprio non sia colpa del filtro.
  6. Ho montato i valtek 30 in sostituzione dei med che davano problemi...1500 km e li ho fottuti Sarò sfortunato? Ma non sembra sia il solo...
  7. Tutto il rail ma quando è arrivato una cannuccia era rotta...sempre dallo stesso perché gli ho resistituito gli iniettori tappo verde Montero'i quattro iniettori tappo arancione sul rail vecchio. Sui 200 euro
  8. Già messo in serie un filtro valtek e poi il classico di carta. Ho comprato anche un rail nuovo iniettori tappo arancione. Vediamo un po!
  9. Più che altro potrebbe essere uno degli innesti sui collettori perché ho fatto caso che anche a benzina ho puzza se tiro. Hai fatto uno spray con acqua e sapone e lo hai spruzzato per vedere se formava bolle?
  10. Be se togli il contributo benzina e la macchina non tira già questo vuol dire che il gas non le basta...prova ad ingrassare la mappa di 10 punti percentuali alla volta e vedi che succede
  11. Non è che sei troppo magro? Contributo benza ok ma da 1000 giri non ha senso
  12. Salve ragazzi Da un po sto notando che ad ogni piccola tirata anche di una sola marcia...per intenderci se tengo spalancato bene per qualche secondo e tiro a fondo una marcia...sento una forte puzza di gas. Parliamo di un 1.8t mappato con impianto landi evo e 50000 km percorsi dal montaggio. Non vorrei sono grasso agli alti e non brucia tutto il gas. Fosse questo il problema è normale sentire puzza di gas? La macchina cmq tira bene e senza incertezze. Inoltre andando normale senza tirare non ho la minima puzza di gas.
  13. Il tedesco che mi hai indicato tu dice che sono Brand new. Original packed.
  14. Li ho pagati meno della metà di quello che dici tu...forse adesso capisco il perché! Ma mettere i nuovi modello 2014 con tappo arancio conviene? Risolve o no il problema?
×
×
  • Create New...