Jump to content

Gdome89

Iscritti
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Gdome89

  • Rank
    Member

Previous Fields

  • Provincia
    Palermo
  • Auto Posseduta
    Fiat Punto '97
  • Età
    16-20
  1. Salve. Ultimamente la mia Punto 55 me ne fa passare di tutti i colori. (qualcuno mi ricorderà per le mie ahimè frequenti apparizioni nella sezione GPL... ma stavolta il problema è meccanico...) Il problema è il seguente: In origine (10 giorni fa) fu un ticchettìo alla ruota anteriore sinistra. Come di una pietra incastrata nel battistrada, avete presente? Bene, solo che la pietra non c'era. Il ticchettìo, nell'arco di 100 km (4 giorni) s'è trasformato in un, scusate la descrizione fanciullesca, in uno zoccolo di cavallo. Non so se rendo l'idea: TOC. Passano altri 150 km (5 g
  2. Tanto per tornare all'argomento principale. Intanto, giusto per prova, ho staccato la batteria per tutta una notte, cortocircuitando i cavi. Dopodichè ho fatto andare un 20 Euro di benzina, ovvero 14 litri circa (da riserva a riserva) e mi ha percorso 150 km. Poi ho "stappato" il pieno di gas (sempre 30 litri), e in 250 km mi ha abbandonato. Questo credo avvalori la tesi per cui è esclusivamente l'impianto a gas che rompe, considerato che a centralina resettata, a benzina mi ha fatto quasi 11km/l. Inoltre sentivo il motore più fluido ed erano scomparsi certi (leggeri) vuoti di potenz
  3. Beh, sarebbe un'idea da prendere in considerazione qualora risistemare l'impianto attuale dovesse rivelarsi particolarmente oneroso. Siccome comunque, l'impianto non ha mai dato problemi particolari e, soprattutto, non c'ho una lira per ora , per adesso sistemo questo. Grazie comunque per l'idea. L'installatore un amico? Diciamo che mi sono convinto che lavori bene (è anche il meccanico di fiducia), ma di certo non lo definirei un amico dati i prezzi. Devo comunque ringraziarlo, perchè l'opulenza dei suoi onorari mi ha spesso spinto a fare certi interventucci da me, il chè mi ha fat
  4. Se il tuo era un tentativo di condurmi alla bestemmia, sappi che ci vuole ben altro Comunque, Dado, anch'io mi sono convinto di quanto dice Corolla. Ci sono anche altri segni che mi portano a dire che anche la centralina dell'auto s'è persa nei meandri dell'autoadattività selvaggia, su valori passategli dalla centralina Landi. Insomma, ho 2 centraline lunatiche che mi fanno consumare come un tir. E vabeh... spero di trovare il tempo di sistemare tutto. Proprio adesso non mi ci voleva: la macchina mi serve quotidianamente e non posso farne a meno. Ho letto altri post co
  5. che ho lamentato i tuoi stessi problemi, che mi son rivolto all'assistenza Landi, ma che dopo avermi sostituito inutilmente la sonda lambda, partita come la tua (almeno così ha detto il tipo), dopo 10 km ha ripreso ad andar meno, a illuminarsi la spia ambrata tanto temuta, e a non cavarne un ragno da un buco... Bene...
  6. Ringrazio Corolla, Dado e Schema per le risposte tempestive. Intanto confermo che il mio impianto è effettivamente un Landi aspirato: uno di quelli senza filtri gpl e con l’emulatore di iniettori. L’idea che mi ero fatto io era effettivamente quella di avere parecchia “morchia” che andava ad intasare, principalmente, l’elettrovalvola e il “motorino” posto sul tubo di mandata del gpl tra il riduttore di pressione e il miscelatore (ha un nome quel coso lì?). Quello che pensavo era: se consumo troppo, vuol dire che vado grasso => se vado grasso, la lambda se ne accorge (spero) e lo d
  7. Salve a tutti. Vi sottopongo una situazione strana. Premesso che: - trattassi di Punto 55 (1108 fire, i.e. Euro2) del 97, 116500 km - impianto Landi aspirato con centralina (vedi firma) - prima dell'estate, anche in inverno, i consumi di gpl si attestavano sui 10, 11 km/l in città - Durante l'estate ho notato un aumento dei consumi, ma lo attribuivo allo stile di guida, forse troppo aggressivo. Un mese fa mi sono detto: devo vedere quanto fa. Resetto il contachilometri parziale e stappo il primo pieno (ho il toroidale da 30 l). Posso assicurarvi che ho guidato co
  8. Si, guarda... io mi sono pentito di non aver nemmeno pensato a revisionare quello vecchio. Se non altro sarebbe stato interessante capire il vero motivo del malfunzionamento. Comunque, in via provvisoria, la violenza proposta da Tascappane penso possa esser utile.
  9. Ciao. Non so dirti se una spruzzata di grasso spray possa migliorare la situazione, anche perchè non ho presente dove vorresti spruzzarlo, ma a me è capitata la stessa cosa con la mia Punto 55. Dapprima il problema si verificava solo sotto la pioggia, poi prese a farlo anche la mattina a freddo. La situazione divenne tragica quando prese a farlo ogni qualvolta il motore fosse freddo. A caldo mai nessun problema. Ho risolto sostituendo l'intero motorino d'avviamento con uno usato in buone condizioni. (soluzione che può sembrare esagerata, ma di certo la meno impegnativa) Da allora (2
  10. Salve gente, ecco che ritorno, e scusate l'assenza ma l'auto è stat l'ultimo dei miei pensieri in questo periodo. La situazione è pressocchè quella iniziale: tremore e strattonamento in partenza e tintinnìo sporadico sono sempre in agguato. Oggi ho trovato 5 minuti per avvicinare dal meccanico. Spiegato il problema e i sintomi dell'ammalata, il meccanico, a motore spento, ha ingranato la seconda, aperto il vano motore, spinto un po' la macchina e smentito su due piedi l'ipotesi che gli avevo avanzato pochi secondi prima, ovvero che potesse essere un supporto del cambio danneggiato. In q
  11. Salve. Escluderei l'usura di una pastiglia del bicchierino, considerato che in fase di rifacimento testata sono state controllate una ad una, sostituiti i paraolii, nonchè smerigliate le sedi valvole (sinceramente non ne vedevo la necessità, ma è stato consigliato dal meccanico... ergo...). (Ho seguito i lavori passo passo per curiosità ) In folle,a frizione rilasciata, premuta, anche ripartendo in prima riesco a sentirlo, quando lo fa. Mi sento di escludere che sia legato all'albero del cambio o alla frizione. Per quanto riguarda il discorso dei supporti, devo dire che lo collego ad un
  12. Signori, torno a tediarvi, proprio come ha fatto il mio caro tintinnìo... Ieri sera è tornato a farmi visita, e stamattina era ancora mio compagno di viaggio. Ma la novità più grossa è che stasera, ripresa l'auto, non s'è più fatto vivo... Che dite? Chiamo un esorcista? O applico uno sfrenato menefreghismo? (cosa che mi riesce difficile) Ieri sera, applicando il metodo del cacciavite stetoscopio (successivamente trasformato in 21-a-stella - stetoscopio per questioni di comodità) credo di aver capito che proviene dalla parte posteriore (aspirazione) del blocco motore, corri
  13. Vi porto una novità: da stamattina il tintinnìo è scomparso. Tutto da solo: s'è presentato 6 giorni fa, e oggi se n'è andato (dopo 70 km, l'ho usata poco e niente). La cosa mi incuriosisce ancor di più. E anche il tremore ai 2000 giri è scomparso. Il motore è tornato fluido come prima a tutti i regimi. Collettore di scarico? No no... non è lui. Il catalizzatore è andato (già da tempo) e ogni tanto si sente qualche pezzo di ceramica che gli balla dentro, ma non era questo il caso. Questo rumore veniva da sopra, e sono certo che con la prova del cacciavite-stetoscopio (geniale ) ne avrei
  14. La cinghia di trasmissione ha appena 4000 km... Boh... Una cosa strana che ho notato oggi pomeriggio è che in folle salendo di giri, intorno ai 2000 giri si avverte un leggero tremore su-giù, come se non fosse perfettamente coordinata. Ancor più strano il fatto che, in tutto questo, le prestazioni sono immutate. Comunque l'ho ascoltato più attentamente, e mi sento di escludere sia una valvola: è proprio un tintinnìo da ferro pieno contro ferro pieno. Questo dannato tintinnìo mi ha esso una pulce in testa. (Vi chiederete perchè non vado da un meccanico. Semplice: le ultime due volt
  15. Salve a tutti. Da qualche giorno la mia Punto ha deciso che era il caso di farmi preoccupare. Tra 104 e 105mila km ha subìto una rimessa a nuovo: cambio guarnizione testata, smerigliatura valvole, cambio olio e filtri, distribuzione, cambio candele, cavi e bobine, e altri lavoretti conseguenti. A 106000 è stato fatto un controllo dei serraggi: tutto ok. Da allora s'è comportata egregiamente: livelli liquidi regolari, motore fluido, consumi nella norma. Credevo di aver messo il ferro dietro la porta, ma l'altra mattina, 108000 km, sento un tintinnìo metallico insistente provenire
×
×
  • Create New...