Jump to content

giuggiolo

Iscritti
  • Content Count

    75
  • Joined

  • Last visited

Community Reputation

0 Neutral

About giuggiolo

  • Rank
    Member
  • Birthday 04/04/1974

Previous Fields

  • Provincia
    Aquila
  • Auto Posseduta
    jeep grand cherokee 4.7 V8
  • Età
    36-45

Profile Information

  • Gender
    Male
  1. Salve a tutti, dopo un po' riscrivo sul forum perché da un paio di mesi ho fatto installare sul mio grand cherokee un nuovo impianto gpl Zavoli del quale sono molto soddisfatto; da qualche giorno però, da quando fa un po' più fresco, la macchina al primo passaggio a gpl, e solo al primo, si spegne. Sembra come se non ci fosse sufficente pressione, o quantità di gas nelle tubazioni; ora la pressione è giusta, monitorata con software, ed è sempre intorno a 1.3 bar. La tcommutazione è settata a 40gradi; non sento puzza gpl da far pensare a perdite nella linea che potrebbero svuotarla; secondo vo
  2. giuggiolo

    Andamento costo GPL

    Rispondo brevemente all'OT e chiudo per non dilungarmi oltre fuori dall'argomento principale. A me è successo una sola volta, ritengo (mia opinione) dipenda dalla pressione di erogazione della pompa, ma non sono certo al 100%. Ho interpellato l'impiantista e mi ha detto che talvolta può capitare e di non preoccuparmi, a meno che non diventi una cosa sistematica. Il problema che puoi avere è eccessiva pressione in bombola per dilatazione termica del gpl in fase liquida, che non ha più abbastanza volume per dilatarsi (questo se fa parecchio caldo, ovviamente). Se la pressione sale oltr
  3. Mimma quando un giorno finalmente avrai cambiato installatore, ed avrai risolto il problema sull'impianto gpl, perché è li il problema, capirai perché tutti, compreso io ti consigliamo di lasciare perdere questo fantainstallatore. Poi scusa io mi inc......o come una bestia.... ma come fa a dirti che è tutto ok se la macchina, a tuo dire, non va bene? Bohohoh O lui fino a ieri faceva il calzolaio o tu dici corbellerie... La prima che ho detto vero?????
  4. giuggiolo

    Andamento costo GPL

    Buongiorno pinkus, anche se o/t approfitto per chiederti, perché anche q me è successo ultimamente, che cosa succede quando non scatta il "blocco" 80%. Si possono avere danni? E da che cosa dipende questa cosa? Cmq qui ad Avezzano (AQ), distr. no marchio, gpl 0.767 , ci è arrivato guardacaso da qualche giorno, in concomitanza delle ferie estive, prima era a 0.730.... qualità per il momento buona, mai avuto problemi, impianto nuovo.
  5. Anche la mia lo fa, ma solo in inverno con temperature molto rigide e solo nei primi minuti di funzionamento, minimo traballante e spegnimenti. Però come arriva la primavera o cmq si alza la temperatura ambiente il problema magicamente sparisce e tutto fila liscio, non mi accorgo nemmeno del passaggio a gas; per esempio nei giorni scorsi, in cui la temperatura era primaverile/estiva tutto ok, oggi , che purtroppo sembrava piu' dicembre che maggio, al primo passaggio ecco il minimo traballante e un quasi spegnimento; faccio rifornimento da sempre nello stesso distributore, no-marchio.
  6. Quotone... Però siccome anche con l'altra macchina, gasata Bigas, dovevo farmi 70km per andare in officina, spererei solo che la prossima mi ritrovi "il professionista sotto casa". Cmq l'officina è la "extragas srl" aut. Zavoli, Sora (FR)
  7. Risolto, Cambiato sensore temp. gas dall'impiantista e tutto funziona regolarmente. Per completezza di info avrei voluto dirvi la spesa, ma in officina non hanno voluto niente. Devo spezzare una lancia a favore dell'assistenza zavoli di Sora, non per pubblicita', e neanche perche' non mi ha fatto pagare, ( penso che il sensore di per se costasse poco), ma perche' ogni volta, sono sempre molto professionali e gentili, e tengono anche conto del fatto che mi faccio 50km per andare da loro. Nella mia macchina l'impianto già c'era, ma, per la prossima esperienza personale con impianti gpl, e
  8. Domani vado dall'impiantista.... grazie per i consigli
  9. Ben ritrovati, Sono qui a scrivere perché da qualche giorno ho problemi con il mio impianto zavoli. Veniamo al dunque; Una volta raggiunta la t.commutazione (40 gradi), l'impianto non commuta a gpl con relativo beep beep del commutatore. Pensavo avessi imbarcato gpl sporco, in quanto me lo ha iniziato a fare dopo un rifornimento, invece ieri ho attaccato il pc e mi son dovuto ricredere. Infatti dal software vedo che il problema è la temp. Gas che è a -40 e la diagnosi rileva "errore sensore temp. Gas". Ho fatto caso però che nella casella del "ritorno a benzina con temp. Gas troppo bass
  10. Grazie per le chiare risposte; l'auto che dovrei acquistare, e che ho già avuto fino a qualche mese fa, è un 6litri v8 della jeep, quindi con più di 150kw. Non ho foto del vano motore e non so neanche che tipo di iniettori sono installati; proverò a farmi mandare qualche foto del vano motore per capire meglio. Una cosa che so di sicuro è che il punto assistenza AG più vicino è a più di 100km; Cmq mi sembra di capire che la qualità dell'impianto sia dicreta e di fascia alta. Sull'altra jeep che ho avuto c'era un impianto bigas con riduttore double. Avrei un ultima domanda, ma quindi gli i
  11. Ciao, ti posso chiedere come ti va questo impianto della ag? Dovrei comprare un auto con questo impianto e il proprietario mi ha detto che ha problemi con un iniettore , che sarebbe da sostituire. Negli anni passati ne ha già sostituiti altri due. Ho cercato qualcosa sul forum e mi sembra che ci siano diversi tipi di iniettori, e poi da quello che ho letto le opinioni su questa marca di impianto sono molto discordanti. Grazie, pierluigi
  12. Boh... saranno pure tirate di testa, pero' io con la mia 318is 140cv ci ho fatto 360k km e adesso la usa mio padre per andare al bar; per i pezzi di ricambio ho solo preso su ebay.de gli ammortizzatori pagandoli veramente poco, e poi solo tagliandi regolari ed olio buono.... Certo non ha le prestazioni di una turbo, e non e' neanche una brucia semafori, pero' sa dire la sua.... Se poi vuoi fare una buona cosa prenditi un 6 in linea e tieni sempre lo stereo spento....
  13. anche io ho lo stesso problema; strattonamenti in inverno al primo passaggio benza/gpl; sto ancora cercando di trovare la causa ma nel frattempo ho notato che con l'aumentare della temperatura ambiente non lo fa piu'; non lo fa neanche quando il motore e' caldo; deduco quindi che la temperatura bassa incide molto sul problema; provero' anche io a spruzzare lo spray sul connettore elettrico degli iniettori e vediamo se ci sono dei miglioramenti, anche se nel mio caso ho qualche dubbio che funzioni, perche', sempre al primo passaggio e sempre con temperaure basse, ho anche problemi di minimo ins
  14. In attesa di consigli da parre dei piu' esperti posso solo dirti che io ho avuto diverse macchine gasate con diversi impianti; adesso ho una bmw 6cil. con impianto zavoli che va molto bene. penso che Brc sia un pochino superiore, anche Il prezzo lo e'; Per la parte elettronica (centralina) dovrebbe essere +/- uguale per tutti. monta zavoli, e' un buon impianto, giusto rapporto qualita'/prezzo, e poi hai detto che l'installatore ti e' Sembrato il piu' competente.... particolare non di poco conto, che puo' fare la differenza.
×
×
  • Create New...