Jump to content

leonardo72

Iscritti
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About leonardo72

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Piacenza
  • Auto Posseduta
    renault espace III
  • Età
    36-45
  1. Lo fa indifferentemente a motore freddo e a motore caldo?
  2. su RENAULT ESPACE III Da mesi, dopo la sostituzione delle 2 batterie della chiave VALEO con telecomando, per aprire le portiere dovevo farlo manualmente (stessa cosa per chiudere). La messa in moto, invece, non ha mai dato problemi. Notando che il led rosso sul telecomando si accendeva premendo il pulsante, temevo si fosse guastato il chip... Non era infatti un problema di alimentazione. Ho trovato diverse procedure di verifica sui vari forum. Le ho provate, correndo il rischio di peggiorare la situazione compromettendo l'immobilizer. Finché sono riuscito così: entrare in auto tenere
  3. io ho un'espace del 99. Dopo sostituzione pile, la chiave con telecomando funziona solo manualmente (sia per la messa in moto, sia dall'unica serratura esterna sulla portiera del guidatore) . Se si preme il telecomando, il led rosso sullo stesso si accende, ma non apre. Ho provato e riprovato la procedura... ma niente. In Renault mi parlano di sostituzione (180 euro). Non credo sia da ricodificare, in quanto riesco a mettere in moto. O sbaglio?
  4. grazie della risposta no, va sempre male.... QUASI sempre... da fredda, invece, va sempre benone. Oggi ho testato bobine e cavi... e su un cavo la resistenza risulta diversa rispetto agli altri 3. Già che c'ero, ho rifatto il gap alle candele (ngk Bf6es) tarandolo a 0,75. So che qualcuno le mette di un grado più calde... Inizialmente, riscontrando che il peggioramento arrivava dopo che passavo a metano, pensavo fosse un problema di gas. Ma effettivamente, a motore caldo, anche a benzina capita che perda qualche colpo.. Altra cosa: sento puzza di scarico, anche dopo aver cambiato l'anello
  5. mio primo post su questo forum... ciao a tutti Ho da molto tempo un problema molto simile a quello che altri utenti lamentano.... con una renault espace III (motore matra F3R JE0 a 8 valvole), impianto landirenzo. Premetto che: ho fatto rifare le sedi valvole e l'albero a camme, cambiato una bobina e la sonda lambda, cambiato gli iniettori del metano, cambiato filtro aria e il filtro del metano, cambiate candele già più volte e rispettivi cavi. La macchina, dopo circa 200mila km (di cui la metà fatti a metano) va in moto sempre splendidamente, nonostante non stazioni in garage
×
×
  • Create New...