Jump to content

franko16

Iscritti
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About franko16

  • Rank
    Nuovo Iscritto
  1. Ciao a tutti. Ho da porgere una domanda a tutti coloro hanno una vw polo, magari acquistata di recente. Io l'ha comprata a febbraio 2007 e dopo circa 1500 km mi sono accorto che "tira" a destra. Adesso, a ottobre 2007, ancora non sono riusciti a risolvere il problema. Qualcuno ha lo stesso problema? Può essere che la macchina sia stata montata "storta" di fabbrica e che magarii la concessionaria sta tentando di "coprire" il problema?
  2. Ciao a tutti. Qualcuno sa se esistono delle funzioni nascoste attivabili nella polo? P. es. la chiusura automatica delle portiere attorno ai 20 km/h?
  3. SE VUOI FARE UN ALTRO AVVISTAMENTO VIENI A CREMONA: CON LA MIA BMW DEL 91' POSSO PRESTARLA PER I MATRIMONI!!!!!!!
  4. franko16

    AUTOVELOX?

    E' VERO CHE IN ALCUNI PAESI EUROPEI SI VENDONO GLI SCANNER PER RILEVARE GLI AUTOVELOX E CHE IL LORO POSSESSO E' LEGALE? ALLA FACCIA DELL'UNIONE!!! QUANTO COSTANO?
  5. INFATTI PARTO A BENZINA E POI COMMUTO A GAS CON UN COLPO DI ACCELERATORE. VA TUTTO BENE... INSERISCO LA 1MA, MENTRE PARTO SALTA IL TUBO E POI LO RIMETTO A POSTO USTIONANDOMI UN BRACCIO!!!
  6. ... DIMENTICAVO: L'INSTALLATORE SOSTIENE CHE IL PROBLEMA E' ELETTRICO. HO PROVVEDUTO A CAMBIARE LE CANDELE MA IL PROBLEMA RESTA! a PROPOSITO, SONO TUTT'ORA DISPOSTO A SOSTENERE ALTRE SPESE PURCHE' NON ECCESSIVE PUR DI RISOLVERE DEFINITAMENTE IL PROBLEMA.
  7. il metanon non si trova in autostrada!!!!!!! P.S. FINO AD OGGI HO CAMBIATO 6 AUTO NUOVE: 2 FIESTA RUBATE; 1 BRAVO DA DEMOLIRE APPENA USCITA DI FABBRICA, CAUSA DIFETTI, HO AVUTO LA FORTUNA DI SVENDERLA; 1 CORSA CON PROBLEMI IMPIANTO ELETTRICO ...ECC. NON COMPRERO' MAI PIU AUTO NUOVE!!! INOLTRE AGGIUNGO CHE PER IL LAVORO CHE FACCIO, CON LA MACCHINA SEMPRE NEI CENTRI COMMERCIALI, E' FACILE CHE ME LA GRAFFINO, ME LA RUBINO, ECC.... GRAZIE COMUNQUE PER LE VS. RISPOSTE MA NESSUNO HA UN MOTIVO SERIO DA DIRMI PER CUI ACCADE CHE MI SALTI QUESTO TUBO? LOFA SOLO A GAS, A BENZ
  8. CIAO A TUTTI! E' MAI POSSIBILE CHE NON SI POSSONO MONTARE IMPIANTI GPL SULLE BMW 520I, QUELLE 6 CILINDRI? LA MIA INFATTI E' DEL 91, CON SOLI 150.000 CHILOMETRI! HO APPENA INSTALLATO L'IMPIANTO GPL MA QUESTO MI CREA UNO SCOPPIO IN ACCELERAZIONE CHE MI FA SALTAR VIA IL TUBO DI DEPRESSIONE DELL'ARIA! COME MAI? HO SPESO 900 EURO PER RISPARMIARE UN PO, VISTO CHE PER LAVORO PERCORRO CIRCA 15/20.000 KM OGNI DUE MESI!
  9. Posseggo una bmw 520I del 1991, perfetta con 160 mila chilometri, usata solo per le vacanze. Adesso, dovendola usare per lavoro, percorrendo anche 20mila km. in 2 o 3 mesi, ho fatto installare l'impianto gpl. Bene, NON POSSO USARLO! appena parti o cambi marcia, si sente uno scoppio che fa sltar via il tubo di depressione dell'aria, come è possibile? Nessun'officina è in grado di risolvere il problema!!! Grazie a tutti!!!!!!!!
×
×
  • Create New...