Jump to content

laffite26

Iscritti
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About laffite26

  • Rank
    Nuovo Iscritto

Previous Fields

  • Provincia
    Roma
  • Auto Posseduta
    ford puma
  • Età
    36-45
  1. laffite26

    Alisei Smile Zavoli

    La miseria sta Zavoli...non credevo....200km fatti con il nuovo impianto alla grandissima (sgrat...) nessuna esitazione, ripresa motore esaltante...prestazioni top, consumi bassi bassi... io credevo che con il mio E-g@s ben a punto avessi raggiuntoi minimi storici di consumo...mi sa che mi dovrò ricredere
  2. laffite26

    Alisei Smile Zavoli

    Doctor ma sei della Zavoli tu??
  3. dal 2007 ad oggi, ho avuto un bistrattato e-g@s, ai tempi con la @... dato che il mio impiantista aveva poco tempo da dedicarmi...ho gestito negli anni cambi filtri e pulizia matrix da me...sempre con risultati ottimi ha marciato 140.000 km come un orologio.... non avrai problemi sul sensore di pressione? le connessioni sono ok? la centralina è ok?
  4. si tratta di easy Fast Lovato? gli ultimi? ciao
  5. Salve ragazzi, vi leggo da molto ma mi sono deciso a scrivere solo ora che ho rottamato la mia amata Puma..gplizzara da E-g@s... A differenza di tanto l'impanto...montato nel 2007 da un "bambino" ex elettrauto al primo impianto... era ad un metro da casa...pagato caro...assistenza zero...ma funzionamento da spada...sempre.. consumi bassissimi e motore con prestazioni da benzina... praticamente mi dicono sono un miracolato...140.000km solo cambiando filtri e auto manutenzione del matrix...più qualche tubo cambiato quà e là.... ora ho necessità di montare qualcosa su un'altra Puma
  6. Ciao ragazzi!! sono di Roma, felice di unirmi al gruppo!! ho bisogno di consigli.....
×
×
  • Create New...