Jump to content

antonacci81

Iscritti
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About antonacci81

  • Rank
    Member

Previous Fields

  • Provincia
    Verona
  • Auto Posseduta
    Nuova ford fiesta
  • Età
    36-45

Contact Methods

  • Website URL
    http://
  1. skoda 1.200 3 cilindri. 51 kw..infatti ho altri problemi ma non trovo la via riguardo mancate accensioni di un altro post!
  2. Salve utenti io ho un problema, a cui non trovo soluzione riguardo le mancate accensioni al primo cilindro gia discusse in un vecchio post che potete leggervi su questo forum, mi chiedo ma la seconda sonda lambda quella a valle non la vedo oscillare con il test correzione a breve termine miscela grassa o magra, ma vedo solo i valori in volt, come alla prima, da 0,90 a 0,850 voltaggio. E' Normale invece per quanto riguardo le correzioni carburazione che non si vedano??? potrebbe essere questo il problema delle mancate accensioni??????grazie utenti
  3. io ho lo stesso problema di mancata accensione cilindro 1 a gpl , ho cambiato iniettore, riduttore di pressione bobina e candele , ma non ho risolto, tu come hai risolto????ora il meccanico dice che potrebbe essere puleggia albero motore che si sta rompendo!!perche ogni tanto sento i rumori di pallini all'interno , quando la cambiero' faro' sapere!
  4. Salve, e da piu di un mese che non si alza il minimo a 1000 giri per un paio di minuti quando l'auto e fredda in mattinata, l'accendo e rimane a 800giri e per scaldarsi prima di partire devo aspettare altrimenti fa qualche strappo i primi minuti di partenza.. Quale sensore e colpevole ..il sensore di giri e fase o il sensore di temperatura acqua? se caso mai a qualcuno e mai capitato. grazie.
  5. ciao, ho l'ho stesso problema a una skoda a gpl ma non riusciamo a trovare il difetto!!!impianto brc
  6. amici del forum il catalizzatore è stato cambiato ma il problema persiste! pensavo di aver risolto ma niente
  7. ragazzi oggi sono stato dal meccanico che ha fatto ulteriori verifiche cavi masse varie ecc..risultato tutto ok,e dopo aver cancellato l'erroee p0301 e apparso un altro errore che prima non c'era ossia p0420 catalyst efficency below bank 1 . si è meravigliato anche lui..ma le sonde funzionano . ha detto che gli devo lasciare la macchina che deve smontare parecchi pezzi per capire...è un mistero sta skoda
  8. secondo me i meccanici dicono che ci sono altre cause e non ti dicono quali perchè senno finisce il loro lavoro perchè poi pensano che te la ripari da solo..forse...controllo!
  9. sia con la presa obd del meccanico sia con la mia esce p0301 su alcuni forum c'è scritto che essendo un errore generico può essere dovuto anche ad altre cause .ma se cavi e bobine sono cambiate nuove, perchè strappa??? mica sai se sul mio motore esiste il sensore map o maf che posso controllare perchè seguendo i post potrebbe essere anche quello che da anomalie , ma io sul collettore non lo vedo!!è nascosto da qualche altra parte percaso o non lo porta il 1.2 12 valvole?
  10. ciao sgherro se mi metto in una discesa in autostrada e tiro a 130 , 140 per un casino di kilometri velocita costante non lo fa..appena arriva in salita cala il motore e va in avaria con entrambi e spie collegate che lampeggiano. inizia a strappare e perde potenza. non credo che sia un problema del genere..lo farebbe sempre..forse come dice aletrurbo potrebbe essere la sonda lambda..ma ieri e stat misurata con il multimetro e con il test dei valori tramite obd e funziona correttamente cosa strana. sto spendendo solo soldi a tentativi. ma nulla
  11. se sono candele e bobine gli strappi e gli strattoni si verificano sempre..anche a basse velocita. io ho un caso del genere ,,quando vado in salita ad ad alta velocita inizia a strappare ma l'impianto elettrico e tutto ok quindi il problema è un altro. io ancora devo trovarlo
  12. e vero i meccanici normali corby smontano mezza macchina e non risolvono. oggi sono stato da un altro meccanico e mi ha detto che è la sanda lambda!cmq proverò a ricercare se c'è qualche parte ossidata o che va in corto, con il tester faccio una verifica e poi caso mai vado da un elettrauto
  13. ciao aleturbo i.e ,il motore consumava olio circa 1 litro ogni 10.000 . Adesso non ne consuma piu. la macchina a 200.000 km.. i cavi candele non li ho cambiati perchè a motore acceso da fredda e regolare non strappa non esita..lo fa solo in salita e su lunghi tratti
  14. Salve, utenti del forum Mancate accensioni cilindro 1 errore p0301 posseggo una skoda roomster 1.2, 3 cilindri 70 cv benzina stesso motore seat ibiza e ww polo. Il problema riscontrato è che ha macchina calda in salita e in accellerazione solo con la quinta marcia cala di potenza , scende improvvisamente da 120 km orari a 90 strattona e subito dopo una decina di strattonamenti si accende spia avaria motore lampeggiante e esp e si ferma, riaccendo e riparte normalmente. lo fa solo in salita dopo un paio di km e su un rettilineo abbastanza lungo se la tiro sui 140 km orari..in discesa non l
×
×
  • Create New...