Jump to content

lcontato

Iscritti
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lcontato

  • Rank
    Member
  1. Io avevo una 164 che succhiava 1L. di olio ogni 1500/2000 km. A parte quello pero' l'auto era un treno, ucciderei per riaverla, la migliore auto mai avuta tra le mani. 320k km e l'ho venduta perche' mi ero stufato di vederla! Ciao
  2. Probabilmente sono proprio i nuovi iniettori i problema, comunque mi mancano circa 6000 km alla scadenza fatidica dei 30.000 (lo stesso chilometraggio di quando hanno cominciato a rompersi gli iniettori di NUOVA GENERAZIONE). Vedremo cosa succede. In ogni caso, al primo iniettore che salta smonto tutto e cambio impianto, magari montato dal buon Missaggia che pare si un drago (ed ha l'officina dierto casa mia!). Sto valutando l'idea di un impianto Prins, da quel che leggo ha gli iniettori tra i migliori che si possano trovare. ... speriamo che resistano alla soda caustica!!!!!
  3. Ecco la risposta di IMEGA del 2 aprile: Gentilissimo Sig. Contato, abbiamo preso atto dei disagi da lei subiti con l'impianto Gpl montato sulla sua auto. Per quanto riguarda i problemi avuti con la durata degli iniettori della sua auto, siamo venuti a conoscenza del fatto che la causa è qualità del Gpl nella sua zona. Tale problema è venuto fuori con il tempo, poichè fino a circa 2 anni fà questo tipo di problema non si erano ancora manifestato. A tal proposito abbiamo fatto diverse prove e ricerche che ci hanno fatto notare che il problema è accentuato solo in alcune zone d'Italia,
  4. Alfa 164 2.0 twink spark a metano ...a 320.000 km mi sono stancato di vederla e l'ho cambiata! (non l'avessi mai fatto) Manutenzione in tutti quei km praticamente zero, solo cambi olio, filtri, candele, una rottura tubo benzina e un tubo radiatore. FINE. Non so che testata/valvole avesse ma era un motore meraviglioso. La mia FOTTUTA chrysler se li sogna i 320.000 !!! CIao a tutti
  5. Ad oggi ancora nessuna replica... A seguito della loro risposta ho manifestato la volontà di voler andare a fondo nell'identificare le responsabilità per tutti i problemi avuti. Ancora qualche giorno e poi pubblicherò la loro risposta e la mia replica, cosa che avrei volentieri evitato di dover fare dati i contenuti. ... keep in touch. Luca
  6. Ciao ...per la mia esperienza ti posso dire che gli iniettori che avevi in origine (quelli simili al tappo!) si chiamano Gsi, su certe auto si guastavano con una notevole frequenza, quindi è stato un bene sostituirli con i vecchi Sgi (quelli rotondi bassi) poichè di solito non saltano, tendono un pò a sporcarsi questo è vero, ma sono decisamente meglio come durata. Il vecchio sensore di pressione marca Sagem, quello montato direttamente sul riduttore era decisamente un problema dell'Ag, si guastavano a gò-gò! ora il nuovo sensore Bosch montato direttamente sul filtro va decisamente meglio, a
  7. Si, quando ha sostituito gli iniettori con quelli vecchi (500 euro!) mi ha anche rifatto i settaggi (dice lui). Il problema del vuoto in accelerazione è comunque antecedente alla sostituzione iniettori. X due volte ha pensato che fosse il sensore di pressione, la seconda volta mi ha completamente cambiato il sensore mettendomi il bosh e rifacendo cablaggi e mappatura ... pero' inutilmente! L'auto ha sempre lo stesso problema. C iao Luca
  8. Stesso impianto e tuo stesso problema su Crhysler stratus cabrio 2.0 MI hanno cambiato due volte il sensore di pressione ma non cambia nulla, solo 170 euro a botta in meno nel mio portafoglio! Ho scritto una mail all'importatore AG italia ... ancora in attesa di risposta.
  9. Dubito che avrai risposte, avrai del resto avuto modo di guardare un pò nel forum IMEGA, domande (poche) e risposte (ancora meno) Quoto, ad oggi, quarto giorno lavorativo dopo la mail, ancora nessuna risposta. Beh, io mi dovrò tenere un impianto inutilizzabile ma se loro continuano a vendere prodotti fregandosene poi dei feedback dei loro clienti immagino, che in un momento di crisi come questo, non andranno un gran che lontano. Vi terro' comunque informati, aspetto ancora qualche giorno poi faccio mandare una lettera dal mio avvocato, ormai sta diventando una questione di pri
  10. 100.000 km con gli stessi iniettori? Ma uqali hai? sgi2 o quelli vecchi? (sgi) In pratica, quelli che sembrano un'elettrovalvola (che poi e' un'elettrovalvola!) o quelli + affusolati e allungati tipo ... tampax interno, scusa ma non mi viene nessun altro paragone! Io sono di bergamo, con il mio installatore ho chiuso ma il problema rimane purtroppo. Ciao Trovato il paragone: Tappo di vino rosso, meglio decisamente!
  11. Qualcuno l'ha poi provato l'olio 2t al posto del lubrificante per valvole?
  12. Ciao a tutti, tempo fa avevo scritto su questo forum ( in un'altra sezione) quando ero in cerca di un impianto GPL da installare sulla mia Chrysler stratus cabrio 2000. Oggi, a beneficio di tutti quanti devono decidere quale impianto montare sulla propria auto pubblico la mail che ho appena mandato ad IMEGA, l'importatore italiano di AG Autogas system sgi. ----------------- Buongiorno, questa mail per segnalarvi la pessima esperienza avuta con il vostro prodotto. Gennaio 2006, per la non competitiva cifra di 2087 euro il vostro impianto AG SGI2 con iniettori di ultima generazione g
  13. lcontato

    Impianti GPL

    sbagliato! scusate
  14. lcontato

    Impianti GPL

    ... intendo un installatore con cui poter PARLARE e che magari abbia già installato impianti in fase liquida! :-) Ciaoo Luca
  15. lcontato

    Impianti GPL

    Rieccomi, scusate, so di essere l'incubo del forum ormai. Visto che ogni installatore mi dice una cosa diversa a questo punto chiedo su questo forum se qualcuno mi sa indicare un installatore GPL a bergamo o anche qui vicino, comunque in lombardia se possibile. Grazie. Luca
×
×
  • Create New...