Jump to content

piero1974

Iscritti
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

0 Neutral

About piero1974

  • Rank
    Member

Previous Fields

  • Provincia
    Roma
  • Auto Posseduta
    fiat panda 1.2
  • Età
    26-35
  1. ho letto piu' volte i vari post e non mi sembra che nicolettolo abbia mai usato un tono sgarbato o poco educato e non si e' mai comportato da cafone... anche sull'installazione (che a vostra parere fa schifo) non ha commentato e non mi pare che abbia rotto perche' non ha trovato risposte o e' stato arrogante su qualcosa o qualcuno.... e poi dicono che la gente di citta' e' stressata e nervosa ... ;-))
  2. Ha me piace tantissimo perchè dice la verità....... non c'e' una consonante di troppo??? "H"....... ;-)))
  3. ho avuto in passato una colt del 1994 impianto mi sembra brc ... ci feci una marea di km... mi sembra intorno ai 280mila..senza mai un problema ...anzi l'ho sempre trattata male come auto...solo una volta comincio' a singhiozzare....ci feci cambiare il filtro del gpl e riprese alla grande....per forza in 150 mila km non l'aveva mai cambiato... poi la macchina la vendetti per pochi euro,mi sembra che feci solo il passaggio,e adesso udite udite ce l'ha ancora il mio vicino di casa....all'attivo 350mila km e ogni mattina parte alla grande... tutto questo per dire che una macchina che si e'
  4. bella nicolottolo!!!! ottimo lavoro!!!! ;-))))
  5. grazie tante dei chiarimenti, e' possibile che il rumore(vibrazione) non l'abbia sentito prima perche' solo ora con i primi freddi tende ad accentuarsi di piu'? la macchina l'ho fatta gasare nel maggio scorso quindi questo e' il primo inverno... ciao e grazie
  6. ciao a tutti... ho un impianto zavoli sequenziale con 10mila km C'è qualcuno che mi sa dire come mai sento tichettio(leggero rumore di vibrazione) quando la macchina è appena accesa e sta ancora funzionando a benzina? Non è quello degli iniettori perchè sparisce quando la macchina si è scaldata e commuta a gas sembrerebbe provenire dal riduttore. Il motore funziona regolarmente sia gas che a benzina e non mi da problemi. Quello di cui sono sicuro è che dipende dall'impianto a gas perché se premo il selettore per far funzionare la macchina sempre a benzina il rumore sparisce. Prima di
  7. piero1974

    Consumi Fiat Panda 1.2

    panda 1.2 dynamic con impianto zavoli 15km/l andatura molto molto tranquilla in citta'
  8. dalla mia esperienza...l'impianto gpl mi ha dato solo piccoli problemi,il tuo sembra essere uno di questi.... se la fai controllare vedrai che in poche ore sistemano tutto... non mi sembra essere un pacco
  9. portata e ritirata dopo poche ore la macchina...... da quello che ho capito era il sensore della temperatura sul riduttore.... come al solito avete indovinato prima voi!!!!
  10. grazie mille....appena possibile la porto a far vedere..... pero' il "problema" si e' presentato giusto qualche volta.....significa qualcosa o comunque e' "partito " il sensore di pressione? grazie mille per la consulenza
  11. la commutazione e' avvenuta quasi subito dopo accesa ...ha commutato a gas e poco dopo quindi praticamente al minimo e' ripassata a benzina..... qundi pensate che e ' il sensore di pressione?
  12. grazie mille sei stato gentilissimo e molto esauriente nella risposta.. non sapevo del fatto del commutatore ,che va spenta la macchina per ripassarla a gpl.... se e' solo dovuto a gas sporco mi sento sollevato...anche perche' il "problema" l'ha rispresentato solo oggi dopo vari avviamenti del motore. finito questo gas cambiero' rifornitore per prova. un salutone...piero
  13. ciao a tutti... ho la suddetta panda trasformata in un secondo momento con un impianto zavoli sequenziale.. 8000km senza nessunissimo problema ... l'altro giorno avvio la macchina senza problemi faccio pochi metri e passa a gas tranquillamente ma dopo pochi secondi comincia a suonare il commutatore e ripassa a benzina....provo ad agire sul commutatore ma non c'e' verso di farla ripassare a gas . ho spento la macchina,riaccesa ,problema sparito. e' successo questo due volte nella stessa giornata... adesso il problema passati un paio di giorni sembra sparito.. cosa e' successo second
  14. piero1974

    panda GPL ??

    io ho la panda 1.2 dynamic trasformata a gpl (zavoli) ne sono piu che soddisfatto...consumo reale combinato quindi citta' piu' raccordo (roma) e varie uscite siamo 15km/l problemi nessuno tranne inizialmente ,ma stupidaggini,risolte con una bella messa a punto. avro' fatto 3mila km e tutto fila liscio,sinceramente di differenza tra benzina e gpl quasi inesistente come prestazioni anche ora che l'aria condizionata e accesa. per ora impressioni solamente positive, la machina l'ho fatta trasformare in un secondo momento con spesa di 1200 euro (1700-500incentico )adesso ho 14000km e la pan
×
×
  • Create New...