Jump to content

vinci

Iscritti
  • Content Count

    30
  • Joined

  • Last visited

Everything posted by vinci

  1. Ciao il primo prodotto l'ho provato, risultato praticamente pari a zero, il secondo non l'ho ancora provato, proverò ...
  2. Allora hai ragione non ho detto il problema qual'è ... Praticamente la macchina al minimo sussulta un po, e quando la stiro ha dei leggerissimi vuoti ... Il mio elettrauto mi ha detto che gli iniettori sono "parzializzati" ... Per questo volevo pulirli, considera che la macchina ha 206.000 di cui 150.000 percorsi a gpl, quindi in teoria gli iniettori dovrebbero andare bene, spero ...
  3. Sono stato alla Brc, è un iniettore partito, costo per la sostituzione 100 per l'inirttore + 20 di manodopera, oggi non l'hanno potuta fare lunedì gliela riporto ...
  4. Il filtro lo cambierei volentieri, peccato che la citroen l'unico filtro benzina che ha messo si trova dentro la pompa della benzina, e quindi non penso si possa sostituire ...
  5. Salve ragazzi, altro problema, la mia c4 1.4 con impianto Brc e sul groppone 206.000 km. ha un altro problema, quando passo a gas la macchina sembra andare a "tre" ho pensato subito a qualche iniettore andato, e ho effettuato la pulizia con petrolio bianco, ma niente, rimane tutto invariato, prima di portarla alla brc avete qualche consiglio da darmi ? Altra cosa la sostituzione dell'iniettori potrei farla io ? Deve essere tarata dopo aver sostituito anche solo un iniettore ?
  6. Ciao si ci avevo pensato, ne ho parlato con il mio elettrauto e me l'ha sconsigliato perché a suo dire visto che la mia c4 ha oltre 205.000 km. Tutto quello che fino ad ora è riuscito a trattenere il filtro potrebbe sciogliersi e peggiorare la situazione ... Non sò se è vero ...
  7. Salve ragazzi, rispolvero questo 3D per chiedere vostri consigli, più che altro per togliermi un dubbio, ma la procedura con petrolio bianco, può essere utile ed efficace anche per la pulizia degli iniettori benzina ??? Secondo voi può andare bene ?
  8. Ciao le prove che mi avete consigliato le ho fatte, solo non riuscivo a risolvere il problema, comunque ringrazio tutti per le risposte ed i consigli .. Adesso tengo sotto controllo la macchina sperando che il problema non si ripeta...
  9. Salve ragazzi, dopo 20 giorni e peripezie infinite, "sembra e spero" ché il problema sia stato risolto con la sostituzione del sensore dei giri motore, quello dell'albero motore ... Alla fine la centralina brc non era la causa ..
  10. Vi aggiorno sulla situazione ... Praticamente non è cambiato nulla, ieri ho lasciato la macchina al centro Bosh e l'elettrauto l'ha trattenuta fino ad oggi a pranzo, l'ha provata ripetutamente ma praticamente il difetto non l'ha fatto, oggi mi ha chiamato dicendomi di riandarla a prendere perchè se non si verifica il problema in sua presenza non sà nemmeno quale potrebbe essere il problema, lui comunque esclude sia la centralina gpl che le connessioni dell'impianto gpl ... Indovinate un pò ??? Prendo la macchina, la porto a casa, dopo una mezz'oretta che l'avevo parcheggiata, vado
  11. Ok ... Terrò conto dei vostri preziosi consiglii ...
  12. Ok proverò, praticamente stiamo impazzendo, non si riesce a risalire al problema ...
  13. Ragazzi, vi aggiorno sulla situazione, oggi ha riaperto (rientrato dalle ferie) il mio elettrauto di fiducia, tra l'altro è un cento Bosh, gli ho spiegato tutta la situazione, e per lui la centralina della Brc non c'entra assolutamente niente, (azz... vatti a fidare delle officine, quasi quasi mi faceva cambiare dei relè nella centralina Brc ), ha voluto lasciata la macchina, per effettuare dei test, nella lettura degli errori, c'è anche il mancato funzionamento di tutti e 4 gli iniettori "benzina" lui dice che è praticamente impossibile che si guastino tutti e 4 insieme, quindi pensa a un m
  14. Aggiornamento, stamattina la macchina non è partita, ho staccato e riattaccato la centralina brc e solo a questo punto è partita ... Ha questo punto tento la sostituzione dei relè ...
  15. I relè sono solo due ... Poi ci sono dei condensatori, ma non penso possa essere la causa ... Comunque, ieri a pranzo ho installato la centralina ho testato la macchina per tutto il pomeriggio, tutto ok... Ma ancora è prestino per poterlo dire con certezza, se dovesse andare bene mi consigliate di sostituire ugualmente i relè, o meglio non toccarla più (per adesso) ? Nella centralina sono state rifatte solo le saldature, non è stato ancora sostituito nulla ...
  16. Ok e grazie ancora per le risposte, l'elettrotecnico mi ha riportato la centralina, ha.rifatto le saldature, dice che se non va così dobbiamo sostituire i relè, pensa che possano essersi "grippati" ... Oggi a pranzo la monto e la provo, poi vi faccio sapere ... Un altra domanda, più che altro una curiosità, è normale che con la centralina brc smontata la macchina non mette in moto ? Non dovrebbe partire a benzina ? Ho letto in un altro forum di uno che aveva problemi all'impianto gpl e scollegando la centralina la macchina andava a benzina normalmente ... Però se non erro era
  17. L'impianto elettrico compresi i connettori è stato controllato dell'elettrauto, e mi ha detto che è ok, adesso la centralina l'ho smontata e portata da un elettrotecnico, spero risolva il problema. Comunque nell'attesa vi chiedo se prima di rimontarla posso spruzzare anche l'interno dei connettori con lo spray diossidante per circuiti ...
  18. Ciao e grazie per le risposte, carico le foto come mi avete consigliato ...
  19. Salve ragazzi, ho bisogno dei vostri consigli, e del vostro aiuto, da qualche giorno ho qualche problema con la mia macchina, Citroen C4 1.4 con impianto BRC Sequent 24, la macchina ha cominciato ad avere problemi un paio di giorni fà, nel senso che non si metteva in moto, come se mancasse la benzina, ma naturalmente la benzina c'era, ho controllato la pompa della benzina ed è ok, con l'elettrauto siamo arrivati alla centralina dell'impianto a gas, e in effetti quando ha dato qualche colpetto alla centralina dell'impianto a gas la macchina è ripartita regolarmente, l'elettrauto ha a questo pun
  20. Ciao lucillo e grazie per la risposta, di sicuro controllerò i tubi ...
  21. Ciao e grazie per la risposta. Le candele le ho fatte insieme al filtro aria, e al cambio olio da 3.000 Km. quindi praticamente nuove, il discorso dell'aria da dove potrebbe essere ? Il problema che mi dà è che se accellero sui 3.000 giri (lo fà sia a benzina che a gpl) sento un vuoto "come se stentasse" e poi riprende, oppure lo fà anche quando in una salita ripida di prima hai bisogno di più potenza è muore e poi riprende, il difetto è serio non è qualcosa di appena percettibile, me ne aggorgo sia io che la guido e anche chi stà a lato guida, questo per farti capire che non è una f
  22. Salve a tutti ragazzi ... Per adesso un problema dopo l'altro, per quasi sette anni non ho avuto problemi, ma di questo passo sembra che li devo avere adesso tutti insieme !!! Altro problema ... Il difetto che mi si presenta (sia a gpl che a benzina) è il seguente: Se tento di tirare la terza il motore è come se non riuscisse a soddisfare la richiesta e muore , devo decellerare per farla rispendere per poi continuare a marciare normalmente ... Il mio dubbio è che ci sia un problema elettrico, l'ho portata in officina e il software non rileva nulla di anomalo, avete qu
  23. Ok gentilissimi, vi terrò aggiornati ...
  24. Ok, proverò a fargli una bella pera di petrolio bianco, e vediamo come và, prima di cambiarli voglio tentare, un altra cosa è meglio petrolio bianco lampante o trielina ? Se non erro la quantità deve essere 5 ml. iniettata sul tubicino dopo il filtro che arriva agli iniettori ...?
  25. Nessuno ha nulla da consigliarmi ???
×
×
  • Create New...