Jump to content

fred1976

Iscritti
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fred1976

  • Rank
    Nuovo Iscritto
  1. confermo Vittoria Assicurazioni SI
  2. adesso va bene. mi si spegnerà forse una volta ogni 3/4 mesi. ho solo fatto un aggiornamento software. a quanto pare il grosso del problema era il software. adesso me la tengo così senza fare altri aggiornamenti
  3. ciao, io ho una stilo del 2002 gasata landi nel 2005 e avevo anchio lo stesso insopportabile problema. grazie a un utente del forum sono riuscito a risolverlo a 99% (dico al 99% perchè una volta ogni tanto me lo fa ancora ma stiamo parlando di una volta ogni 2/3 mesi mentre prima la cosa era giornaliera). questo è il topic che avevo aperto: topic stilo da allora non ho più fatto aggiornamenti software per paura che la cosa tornasse alle origini ciao ciao
  4. esatto...più o meno è quello che mi hanno detto
  5. ciao, la mia stilo 1.6 è del 2002 e da quando l'ho gasata (landi) ci ho fatto circa 60000 km. Ho avuto noie solo il primo anno quando mi si spegneva quasi ad ogni stop/semaforo poi hanno aggiornato il software e adesso praticamente non mi si spegne mai. Da allora però non ho più fatto aggiornamenti per evitare rogne. L'unica altra rogna che dava/da ancora è che viaggio costantemente con la spia "avaria motore" accesa (che poi ogni tanto va via da sola) e ogni volta che me la resettano da sempre il solito problema: connessione magra...o qualcosa del genere; mi hanno detto che non c'è problema
  6. fred1976

    Spegnimento auto a GPL

    a me capitava sulla mia stilo...sono impazzito per un anno...mi si spegneva quotidianamente a stop e semafori e dopo vari reset della centralina mi hanno messo un nuovo software e ora me lo fa una volta ogni 3/4 mesi (se lo fa...). clacola che la stilo secondo me ha un'elettronica di m***a!!!!!
  7. ciao, scusa se rispondo in ritardo. grazie alla tua dritta sono andato dal mio installatore che mi ha aggiornato il firmware e ora la macchina va decisamente meglio: in una settimana mi si è spenta solo tre volte (sempre in salita o discesa e con poschissimo gpl) quando prima invece se mi andava bene mi si pegneva almeno 5 volte al giorno quindi non posso che dirmi soddisfatto (magari c'è ancora da fare qualche piccola regolazione). grazie di tutto...ti farò sapere più avanti come va ciao ciao fred1976
  8. ciao ragazzi sono nuovo e prima di tutto un saluto a tutti. introduco il mio problema: ho una stilo 1.6 16v del 2002 e l'anno scorso ho fatto montare un impianto gpl landi da allora se vado a benza non ho problemi ma quando sono a gpl e freno a stop, semafori, code, parcheggi, ecc... la macchina scende di giri a una velocità impressionante e la maggior parte delle volte si spegne. l'installatore ha già provato a re-installare il software, a cambiare il software e a pulire il filtro sfarfallato (o qualcosa del genere) ma il problema rimane. Non si presenta sempre: capitano giorni in cui non l
  9. ciao ragazzi sono nuovo e prima di tutto un saluto a tutti. introduco il mio problema: ho una stilo 1.6 16v del 2002 e l'anno scorso ho fatto montare un impianto gpl landi da allora se vado a benza non ho problemi ma quando sono a gpl e freno a stop, semafori, code, parcheggi, ecc... la macchina scende di giri a una velocità impressionante e la maggior parte delle volte si spegne. l'installatore ha già provato a re-installare il software, a cambiare il software e a pulire il filtro sfarfallato (o qualcosa del genere) ma il problema rimane. Non si presenta sempre: capitano giorni in cui non l
×
×
  • Create New...